

<!DOCTYPE html>
<html>
  <head>
      <title>Google voert beveiliging op in Chrome - Nieuws - Data News.be</title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.39"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Google heeft de beveiliging van zijn Chrome browser op Windows wat strakker gemaakt met enkele vernieuwde functies. Het gaat onder meer om verbeterde detectie van phishing and browser hijacking." />
        <meta name="keywords" content="Chome" />
        <meta name="adhese_location" content="_Site-DataNews-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_nl" />
        <meta property="fb:app_id" content="1537942929755338" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="http://datanews.knack.be/medias/2644/1353835.jpg" />
        <meta property="og:title" content="Google voert beveiliging op in Chrome" />
        <meta property="og:description" content="Google heeft de beveiliging van zijn Chrome browser op Windows wat strakker gemaakt met enkele vernieuwde functies. Het gaat onder meer om verbeterde detectie van phishing and browser hijacking." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://datanews.knack.be/ict/nieuws/google-voert-beveiliging-op-in-chrome/article-normal-914741.html" />
        <meta property="article:section" content="nieuws-1" />
        <meta property="article:published_time" content="2017-10-19 09:19:50" />
        <meta property="article:modified_time" content="2017-10-19 09:18:21" />
        <meta property="article:tag" content="Chome" />
        <meta property="article:tag" content="Google" />
        <meta property="article:tag" content="ESET" />
        <meta property="article:tag" content="Unwanted Software Policy" />
        <meta property="article:tag" content="Safe Browsing" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1000914741" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-DataNews-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.datanews.knack.be/ict/nieuws/google-voert-beveiliging-op-in-chrome/article-normal-914741.html" />
                                <link rel="canonical" href="http://datanews.knack.be/ict/nieuws/google-voert-beveiliging-op-in-chrome/article-normal-914741.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-DataNews-NL.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-NL.ico?v3.0.68">
                  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_DataNews-NL.css?v3.2.81" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-DataNews-NL.desktop.css?v3.2.81" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-DataNews-NL.css?v3.2.81" media="screen,projection">
                <link href="/css/print.css?v3.2.81" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.39"></script>
      <script src="/js/init.js?v3.3.39"></script>
      <script src="/js/external/adrum.js?v3.3.39"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.39"></script>
                        <!-- PROXISTORE SCRIPT -->
            <script async>
                bw_ps_adspot_id = "78704934";
                if(localStorage){
                    ps_version = localStorage.getItem('ps_version');
                }
                if(typeof ps_version =='undefined' || ps_version == null){
                    ps_version = new Date().getTime();
                }
                document.write('<sc'+'ript src="https://abs.proxistore.com/abe/js/psuniversaltag.js?v='+ps_version+'" type="text/javascript"></scr'+'ipt>');
            </script>
            <!-- END PROXISTORE SCRIPT -->
        
        <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.39" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.39"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.39';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.39"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-DataNews-NL-nl_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);

                  if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!= 'undefined' && ps_display_params!='') {
                      rmgAdhese.registerRequestParameter('in',"prx");
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=ict');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                        <div class="logo">Data News.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                        <div id="wrapper">
                                                <header class="rmgHeader">
    <nav>
        <ul class="rmgHeader-mainnav">
                        <li class="m-home">
                <a href="/ict/">
                    <img src="/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.68" class="rmgHeader-logo" />
                </a>
            </li>
                                                            <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" />
                <label for="subnav-sections" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/ict/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/ict/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Nieuws');">
                                                                                                                            Nieuws
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/ict/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Opinie');">
                                                                                                                            Opinie
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Reviews');">
                                                                                                                            Reviews
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/ict/gadgets/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Gadgets');">
                                                                                                                            Gadgets
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Start-ups');">
                                                                                                                            Start-ups
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/ict/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Foto');">
                                                                                                                            Foto
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//be.onlysalesjob.com/nl/zoeken-vacature/242-vacatures-zoeken-it-jobs-marketing-jobs" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_IT jobs');">
                                                                                                                            IT jobs
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/ict/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Acties');">
                                                                                                                            Acties
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//magazine.knack.be/makr/voor-abonnees/datanews-nl/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Archief');">
                                                                                                                            Archief
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//magazine.knack.be/makr/voor-abonnees/datanews-nl/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Data News v/d maand');">
                                                                                                                            Het magazine
                                                                            </a>
                                                            </li>
                                                            </ul>
                    </li>
    
                                                            <li class="m-magazine">
                            <a href="//magazine.knack.be/makr/voor-abonnees/datanews-nl/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', '');">Het magazine</a>
                    </li>
    
                                                            <li class="m-advantages">
                            <a href="/data-news-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                    </li>
    
                                                            <li class="m-subscribe">
                            <a href="/info/abonnementen/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonneren');">Abonneren</a>
                    </li>
    
                                                            <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled />
                <label for="subnav-logon" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_lees_later_view');">
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a class="m-abo"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/data-news-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                            </ul>
                    </li>
    
                                                            <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" />
                <label for="subnav-search" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/ict/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                            </ul>
                    </li>
    
                                                            <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" />
                <label for="subnav-magazines" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'DataNews-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/ict/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');">
                                                                                    <span><img name="Site-Knack-NL" src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');">
                                                                                    <span><img name="Site-KnackWeekend-NL" src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');">
                                                                                    <span><img name="Site-KnackFocus-NL" src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');">
                                                                                    <span><img name="Site-Trends-NL" src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');">
                                                                                    <span><img name="Site-Trends-Style-NL" src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');">
                                                                                    <span><img name="Site-Moneytalk-NL" src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');">
                                                                                    <span><img name="Site-KanaalZ-NL" src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');">
                                                                                    <span><img name="Site-DataNews-NL" src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-NL" src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');">
                                                                                    <span><img name="Site-IkGaBouwen-NL" src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');">
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                    <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-NL" src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                            </ul>
                    </li>
    
                    </ul>
    </nav>
</header>
                                            <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fgoogle-voert-beveiliging-op-in-chrome%2Farticle-normal-914741.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/914741&text=Google%20voert%20beveiliging%20op%20in%20Chrome&via=datanews_nl" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fgoogle-voert-beveiliging-op-in-chrome%2Farticle-normal-914741.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fgoogle-voert-beveiliging-op-in-chrome%2Farticle-normal-914741.html&title=Google%20voert%20beveiliging%20op%20in%20Chrome&source=Data News.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                        <header>
        <h1 itemprop="name">
        Google voert beveiliging op in Chrome
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//datanews.knack.be/ict/auteurs/els-bellens-2459.html">
                                            <img class="author-image pull-left" alt="Els Bellens" src="//datanews.knack.be/assets/618/avatar_316467.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//datanews.knack.be/ict/auteurs/els-bellens-2459.html" title="Artikels van Els Bellens">
                                        Els Bellens
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Els Bellens is redactrice bij Data News.</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">19/10/17 om 09:19 - Bijgewerkt om 09:18</p>

                                <p class="page-source">Bron: Datanews</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Google heeft de beveiliging van zijn Chrome browser op Windows wat strakker gemaakt met enkele vernieuwde functies. Het gaat onder meer om verbeterde detectie van phishing and browser hijacking.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fgoogle-voert-beveiliging-op-in-chrome%2Farticle-normal-914741.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/914741&text=Google%20voert%20beveiliging%20op%20in%20Chrome&via=datanews_nl" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fgoogle-voert-beveiliging-op-in-chrome%2Farticle-normal-914741.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fgoogle-voert-beveiliging-op-in-chrome%2Farticle-normal-914741.html&title=Google%20voert%20beveiliging%20op%20in%20Chrome&source=Data News.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('914741');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/2644/1353835.jpg" alt="Google voert beveiliging op in Chrome" width="620" height="431"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">. <span class="copyright" itemprop="copyrightHolder">&copy; .</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>Google's web browser Chome heeft voor de Windows-versie enkele vernieuwde beveiligingsfeatures. Het gaat onder meer om betere detectie van 'hijacking', waarbij plug-ins of malware de gebruikersinstellingen aanpassen om bijvoorbeeld een andere homepagina te tonen. Chrome weet nu wanneer de instellingen aangepast zijn zonder toestemming en zal voorstellen om ze te herstellen.     </p><p>Google Cleanup is dan weer specifiek gemaakt om uit te vissen of het programma dat je downloadt, niet gebundeld is met ander software. Bekendste voorbeeld hier is waarschijnlijk de meerderheid van de Flash updates, die bijna altijd worden aangeboden samen met een testversie van andere software waar niemand ooit om gevraagd heeft. Als Google denkt dat er ongevraagde software werd binnengehaald, zal Chrome aanbieden om die weer te verwijderen. De vernieuwde tool is makkelijker in gebruik, en onder de motorkap werkt Chrome samen met IT-securitybedrijf ESET. Google zegt er wel meteen bij dat niet alles door Chrome Cleanup zal worden tegengehouden. Alleen de programma's die in strijd zijn met Google's eigen Unwanted Software Policy kunnen weer verwijderd worden, waardoor de kans groot is dat je met die Flash update dus nog altijd extra moet uitkijken dat je alle 'aanbiedingen' uitvinkt.</p><p>Tot slot wordt ook de phishingdetectie geupdated met een voorspellingsmechanisme. De Safe Browsing functie, die waarschuwt voor phishing sites, zal nu proberen te voorspellen of een website gevaarlijk is, ook wanneer ze nog niet lang genoeg bestaat om al bekend te staan als phishing site. Volgens Google kan historische data uit zijn Safe Browsing feature het mogelijk maken om redelijk accuraat te voorspellen of een nieuwe site je gegevens wilt ophalen voor goede dan wel slechte doeleinden. 'Predictive phishing protection' zal in eerste instantie gebruikt worden om je Google account wachtwoord te beschermen.</p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//datanews.knack.be/ict/tag/chome-577974.html" rel="tag">Chome</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.knack.be/ict/tag/google-200.html" rel="tag">Google</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.knack.be/ict/tag/eset-51329.html" rel="tag">ESET</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.knack.be/ict/tag/unwanted-software-policy-577975.html" rel="tag">Unwanted Software Policy</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//datanews.knack.be/ict/tag/safe-browsing-577976.html" rel="tag">Safe Browsing</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fgoogle-voert-beveiliging-op-in-chrome%2Farticle-normal-914741.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/914741&text=Google%20voert%20beveiliging%20op%20in%20Chrome&via=datanews_nl" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fgoogle-voert-beveiliging-op-in-chrome%2Farticle-normal-914741.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fgoogle-voert-beveiliging-op-in-chrome%2Farticle-normal-914741.html&title=Google%20voert%20beveiliging%20op%20in%20Chrome&source=Data News.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('914741');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>Data News.be-nieuws in je Facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="https://www.facebook.com/DataNewsNL" data-width="450" data-show-faces="true"></div>
        </aside>
                                        
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module cxense widget"><div id="b1781d1ff0a01e7b9c4479ffa00a2e5b0494c9c9_template" style="display: none;"></div><div id="b1781d1ff0a01e7b9c4479ffa00a2e5b0494c9c9_target" style="display:none"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('b1781d1ff0a01e7b9c4479ffa00a2e5b0494c9c9');
            </script></div>
<div class="Module cxense widget"><div id="8c0ffb8c8c0c1aba9e4928a3b4fe3daed8228089_template" style="display: none;"></div><div id="8c0ffb8c8c0c1aba9e4928a3b4fe3daed8228089_target" style="display:none"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('8c0ffb8c8c0c1aba9e4928a3b4fe3daed8228089');
            </script></div>



                
            
                        
        </article>
    </div>
            <script type="text/javascript">
            window._ttf = window._ttf || [];
            _ttf.push({
                pid          : 26285
                ,lang        : 'nl'
                ,slot        : '.row .article-body > p'
                ,format      : 'inread'
                                ,css         : 'margin:0 0 10px;'
            });
                            (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
                    </script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//datanews.knack.be/ict/nieuws/virtual-reality-wacht-op-zijn-iphone-moment/article-opinion-911817.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"><img alt="Bart De Waele" width="80" height="80" class="pull-left" src="/assets/168/avatar_86135.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(911817);</script><p><a href="//datanews.knack.be/ict/nieuws/virtual-reality-wacht-op-zijn-iphone-moment/article-opinion-911817.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');">Virtual reality wacht op zijn iPhone-moment</a></p><small>Bart De Waele</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="HALFP" class="Ad HALFP">
                                                    <script>initAdhese('HALFP', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                    </div>
    
</div>                                                                            <div id="datanews-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Bedrijven nemen voorzorgen tegen WPA2-lek Krack: patches uitgerold of op komst (Update)" href="http://datanews.knack.be/ict/nieuws/bedrijven-nemen-voorzorgen-tegen-wpa2-lek-krack-patches-uitgerold-of-op-komst-update/article-normal-913871.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Bedrijven nemen voorzorgen tegen WPA2-lek Krack: patches uitgerold of op komst (Update)</a></li><li><span class="num">2</span><a title="Dit moet u weten over het wifi-lek met WPA2" href="http://datanews.knack.be/ict/nieuws/dit-moet-u-weten-over-het-wifi-lek-met-wpa2/article-normal-913165.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Dit moet u weten over het wifi-lek met WPA2</a></li><li><span class="num">3</span><a title="Microsoft stelt volgende Windows 10-update voor" href="http://datanews.knack.be/ict/nieuws/microsoft-stelt-volgende-windows-10-update-voor/article-normal-914041.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Microsoft stelt volgende Windows 10-update voor</a></li><li><span class="num">4</span><a title="Google biedt extreme accountbescherming aan" href="http://datanews.knack.be/ict/nieuws/google-biedt-extreme-accountbescherming-aan/article-normal-914299.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Google biedt extreme accountbescherming aan</a></li><li><span class="num">5</span><a title="Google Wifi beschikbaar in Belgi&euml;" href="http://datanews.knack.be/ict/nieuws/google-wifi-beschikbaar-in-belgie/article-normal-914239.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Google Wifi beschikbaar in Belgi&euml;</a></li></ol></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Schrijf u in op deze nieuwsbrieven en blijf zo op de hoogte van het belangrijkste ICT nieuws</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':''});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletters');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletters');">Aanmelden / registreren</button></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'datanewsnl';</script><h3>Volg Data News</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Data News op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Data News op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content datanews_nl"><p><a href="http://twitter.com/datanews_nl" target="_blank">@datanews_nl</a></p><a href="https://twitter.com/datanews_nl" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="http://datanews.knack.be/rss" title="Data News RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News RSS</a></li><li class="linkedin"><a href="https://www.linkedin.com//grp/home?gid=123946" title="Data News op LinkedIn
                    " target="_blank" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg ons');">Data News op LinkedIn
                </a></li></ul></div>
<div class="Module widget widget"><iframe width="300" height="320" frameborder="0" scrolling="no" src="http://be.onlysalesjob.com/widgets/dnj1.html?country=BE&language=nl&type=it"></iframe></div>
    <div class="widget most-shares" id="datanews-right-most-shares">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//datanews.knack.be/ict/nieuws/de-sociaalsteschool-staat-in-antwerpen/article-normal-914245.html" title="De #SociaalsteSchool staat in Antwerpen" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        De #SociaalsteSchool staat in Antwerpen
                        </a>
                <span class="shares">71</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//datanews.knack.be/ict/nieuws/belgie-koploper-in-predictive-maintenance/article-normal-914417.html" title="België koploper in &#039;predictive maintenance&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        België koploper in &#039;predictive maintenance&#039;
                        </a>
                <span class="shares">42</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//datanews.knack.be/ict/nieuws/google-wifi-beschikbaar-in-belgie/article-normal-914239.html" title="Google Wifi beschikbaar in België" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Google Wifi beschikbaar in België
                        </a>
                <span class="shares">25</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//datanews.knack.be/ict/nieuws/gps-horloges-voor-kinderen-slecht-beveiligd/article-normal-914227.html" title="GPS-horloges voor kinderen slecht beveiligd" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        GPS-horloges voor kinderen slecht beveiligd
                        </a>
                <span class="shares">17</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//datanews.knack.be/ict/nieuws/microsoft-verzweeg-hack-van-interne-bug-database/article-normal-914241.html" title="Microsoft verzweeg hack van interne bug database" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Microsoft verzweeg hack van interne bug database
                        </a>
                <span class="shares">13</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Gratis expertise aangeboden door bedrijven</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module Module--review"><h3 class="Module-title">Start-ups</h3><div class="Grid"><article data-contentid="913091" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Augmented reality-bedrijf Arkite tankt 1,6 miljoen euro" href="//datanews.knack.be/ict/nieuws/augmented-reality-bedrijf-arkite-tankt-1-6-miljoen-euro/article-normal-913091.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups Auto');"><img src="/medias/10218/5231735.jpg" alt="Augmented reality-bedrijf Arkite tankt 1,6 miljoen euro"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Augmented reality-bedrijf Arkite tankt 1,6 miljoen euro" href="//datanews.knack.be/ict/nieuws/augmented-reality-bedrijf-arkite-tankt-1-6-miljoen-euro/article-normal-913091.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups Auto');">Augmented reality-bedrijf Arkite tankt 1,6 miljoen euro</a></h1></div><script>rmgParamObject.displayedContent.add(913091);</script></article><article data-contentid="912883" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Google koopt Identity Management startup Bitium" href="//datanews.knack.be/ict/nieuws/google-koopt-identity-management-startup-bitium/article-normal-912883.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups Auto');"><img src="/medias/10577/5415591.jpg" alt="Google koopt Identity Management startup Bitium"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Google koopt Identity Management startup Bitium" href="//datanews.knack.be/ict/nieuws/google-koopt-identity-management-startup-bitium/article-normal-912883.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups Auto');">Google koopt Identity Management startup Bitium</a></h1></div><script>rmgParamObject.displayedContent.add(912883);</script></article><article data-contentid="911857" class="Teaser teaser-flow article-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="Ontwikkelaar van energiezuinige GPS-tracker haalt 2,75 miljoen euro op" href="//datanews.knack.be/ict/start-ups/ontwikkelaar-van-energiezuinige-gps-tracker-haalt-2-75-miljoen-euro-op/article-normal-911857.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups Auto');"><img src="/medias/14135/7237549.jpg" alt="Ontwikkelaar van energiezuinige GPS-tracker haalt 2,75 miljoen euro op"></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="Ontwikkelaar van energiezuinige GPS-tracker haalt 2,75 miljoen euro op" href="//datanews.knack.be/ict/start-ups/ontwikkelaar-van-energiezuinige-gps-tracker-haalt-2-75-miljoen-euro-op/article-normal-911857.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Start-ups Auto');">Ontwikkelaar van energiezuinige GPS-tracker haalt 2,75 miljoen euro op</a></h1></div><script>rmgParamObject.displayedContent.add(911857);</script></article></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"><script>initAdhese('AFFI_300PX_1', 'module');</script></div></div>
<div class="Module Module--most"><h3 class="Module-title">In beeld<a class="Module-titleLink" title="meer fotoreportages" href="/ict/foto">meer fotoreportages</a></h3><div class="Grid"><article data-contentid="907357" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="In beeld: MatchIT 2017" href="//datanews.knack.be/ict/nieuws/in-beeld-matchit-2017/diaporama-normal-907357.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/14033/7185141.jpg" alt="In beeld: MatchIT 2017"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="In beeld: MatchIT 2017" href="//datanews.knack.be/ict/nieuws/in-beeld-matchit-2017/diaporama-normal-907357.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">In beeld: MatchIT 2017</a></h1></div><script>rmgParamObject.displayedContent.add(907357);</script></article><article data-contentid="900227" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="In beeld: Data News PR Drink 2017" href="//datanews.knack.be/ict/nieuws/in-beeld-data-news-pr-drink-2017/diaporama-normal-900227.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/13885/7109437.jpg" alt="In beeld: Data News PR Drink 2017"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="In beeld: Data News PR Drink 2017" href="//datanews.knack.be/ict/nieuws/in-beeld-data-news-pr-drink-2017/diaporama-normal-900227.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">In beeld: Data News PR Drink 2017</a></h1></div><script>rmgParamObject.displayedContent.add(900227);</script></article><article data-contentid="896525" class="Teaser teaser-flow diaporama-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image u-fLeft"><a title="In beeld: IFA 2017" href="//datanews.knack.be/ict/nieuws/in-beeld-ifa-2017/diaporama-normal-896525.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');"><img src="/medias/13829/7080739.jpg" alt="In beeld: IFA 2017"><span class="overlay gallery"></span></a></figure><div class="Teaser-aside"><h1 class="Teaser-title"><a title="In beeld: IFA 2017" href="//datanews.knack.be/ict/nieuws/in-beeld-ifa-2017/diaporama-normal-896525.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Foto Auto');">In beeld: IFA 2017</a></h1></div><script>rmgParamObject.displayedContent.add(896525);</script></article></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"><script>initAdhese('AFFI_300PX_2', 'module');</script></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div class="Module cxense widget"><div id="bc8cf1844997d7afd7c86d720405685b7a274d00_template" style="display: none;"></div><div id="bc8cf1844997d7afd7c86d720405685b7a274d00_target"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('bc8cf1844997d7afd7c86d720405685b7a274d00');
            </script></div>
<div class="Module cxense widget"><div id="978899eb00c80aa9f9d072659bcade77991f9d2b_template" style="display: none;"></div><div id="978899eb00c80aa9f9d072659bcade77991f9d2b_target"></div><script type="text/javascript">
                rmgParamObject.cxense.addWidget('978899eb00c80aa9f9d072659bcade77991f9d2b');
            </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Data News Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DA&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnementen/" data-key="static_technologie_abo">Abonneer u</a></li><li  ><a  href="http://magazine.knack.be/makr/voor-abonnees/datanews-nl/index">Deze week</a></li><li  ><a  href="http://magazine.knack.be/makr/voor-abonnees/datanews-nl/index">Archief</a></li><li  ><a  href="/data-news-digitaal/" data-key="static_technologie_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="/data-news-digitaal/#devices" data-key="static_technologie_digitaal">Smartphones &amp; tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/ict/">Technologie</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.datanews.knack.be/ict">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/trends-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/DataNewsNL">Data News op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/datanews_nl">Data News op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Data News RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://datanews.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.39"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.39'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.39'},
                                    {main2: '/js/main2.js?v3.3.39'},
                                {main: '/js/main.js?v3.3.39'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.39'},
                {cookies: '/js/cookies.js?v3.3.39'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.39'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.39'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.39'},
                                                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.3.39'},
                                {plugins: '/js/plugins.js?v3.3.39'},
                {common2: '/js/common2.js?v3.3.39'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.39'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.39', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.39', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.39', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-DataNews-NL', 'DNV_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '3A15B1C367F949EB';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:u3nkq5gzh4u',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '1537942929755338',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Els Bellens","dimension2":"1508397590","dimension3":"Nieuws","dimension4":"article","dimension5":"DataNews","dimension6":"Site-DataNews-NL","dimension9":"< 500"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86739&t=js&s=1"></script>
        
        

                
            </body>
</html>
