
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    Review: Sonos Roam - Portable speaker die je vooral veel moet opladen - Gadgets - Data News
</title><meta name="description" content="Na de Move introduceerde Sonos pas een tweede, meer compacte draagbare luidspreker met Bluetooth. Helaas zonder uit de fouten van de eersteling te leren, zo blijkt." />
        <meta name="keywords" content="Sonos" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_nl" />
        <meta property="fb:app_id" content="1537942929755338" />
        <meta property="fb:pages" content="121636436205" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1940,h_1293,x_33,y_3,g_center/c_fit,w_640,h_960/ced0658bc4b139b65d0dd10e97637395.jpg" />
        <meta property="og:title" content="Review: Sonos Roam - Portable speaker die je vooral veel moet opladen" />
        <meta property="og:description" content="Na de Move introduceerde Sonos pas een tweede, meer compacte draagbare luidspreker met Bluetooth. Helaas zonder uit de fouten van de eersteling te leren, zo blijkt." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-DataNews-NL" />
        <meta property="og:url" content="https://datanews.knack.be/ict/gadgets/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen/article-review-1756941.html" />
        <meta property="article:published_time" content="2021-08-06T09:29:19+02:00" />
        <meta property="article:modified_time" content="2021-08-06T09:29:10+02:00" />
        <meta property="article:tag" content="Sonos" />
        <meta property="article:subtype" content="review" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001756941" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_review" />
        <meta name="rmg:sitecode" content="Site-DataNews-NL" />
        <meta name="rmg:mobileurl" content="https://m.datanews.knack.be/ict/gadgets/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen/article-review-1756941.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1940,h_1293,x_33,y_3,g_center/c_fit,w_640,h_960/ced0658bc4b139b65d0dd10e97637395.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Kristof Van der Stadt" />
        <meta property="article:iptc1_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc1_level2_name" content="bedrijfsinformatie" />
        <meta property="article:iptc1_level3_name" content="strategie en marketing" />
        <meta property="article:iptc1_level4_name" content="nieuw product of service" />
        <meta property="article:iptc2_level1_name" content="economie, business en financiën" />
        <meta property="article:iptc2_level2_name" content="economische sector" />
        <meta property="article:iptc2_level3_name" content="computer- en informatietechnologie" />
        <meta property="article:iptc2_level4_name" content="software" />
        <meta property="article:section" content="ict" />
        <meta property="article:subsection_1" content="gadgets" />
        <meta property="article:tag:organization" content="Sonos" />
            
            
    <script src="/js/responsive/rmgGdpr.js?v4.4.2"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"06f38802-f688-11eb-9d62-0a9e0632fe0a\",\"dl_art_content_id\":1001756941,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1628248657,\"dl_ctx_sitecode\":\"Site-DataNews-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.4.2"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.4.2"></script>
    <script src="/js/responsive/rmgObjects.js?v4.4.2"></script>

                    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>

    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.4.2"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.4.2" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.4.2" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.4.2" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.4.2" type="text/javascript" ></script>
    
    <script>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</script>
        
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://datanews.knack.be/ict/gadgets/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen/article-review-1756941.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-DataNews-NL.ico?v4.3.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-NL.ico?v4.3.0">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-DataNews-NL.css?v4.3.32" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.4.2"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.4.2"></script>
    <script src="/js/responsive/base.js?v4.4.2"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.4.2" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.4.2"></script>
                <script src="/js/vendor/head.min.js?v4.4.2"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '746DE-DEA59',
                safariWebsitePushID: 'web.be.datanews.knack.push',
                defaultNotificationTitle: 'Data News',
                defaultNotificationImage: window.origin + '/images/favicon_Site-DataNews-NL.png?v4.3.0'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.4.2"></script>
    
    </head>
<body class="rmgDetail m-article m-article-review">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/ict/">
                        <img src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.3.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/ict/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/ict/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Nieuws');" >
                                                                                                                                        Nieuws
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Reviews');" >
                                                                                                                                        Reviews
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/gadgets/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Gadgets');" >
                                                                                                                                        Gadgets
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Start-ups');" >
                                                                                                                                        Start-ups
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/she-goes-ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_She Goes ICT');" >
                                                                                                                                        She Goes ICT
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//be.onlysalesjob.com/nl/zoeken-vacature/242-vacatures-zoeken-it-jobs-marketing-jobs" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_IT jobs');" >
                                                                                                                                        IT jobs
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Data News v/d maand');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/data-news-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                    <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', '');" >Het magazine</a>
                            </li>
                                                                                                                                    <li class="m-advantages">
                                                        <a href="/data-news-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                    <li class="m-subscribe">
                                                        <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/data-news-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/ict/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                    <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'DataNews-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/ict/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.3.0" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"u7n42huhbd2e44mva27q96fhqjnpwsbe","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=ict');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://datanews.knack.be/ict/gadgets/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen/article-review-1756941.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Review: Sonos Roam - Portable speaker die je vooral veel moet opladen
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        06/08/21 om 09:29
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>09:29</span>
                                            </li>
                                            <li>
                            Bron : DataNews
                        </li>
                                    </ul>
                                    <div class="rmgDetail-rating m-score2"
             itemscope="" itemtype="//schema.org/Rating" itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">2</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                    </div>
                        
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//datanews.knack.be/ict/auteurs/kristof-van-der-stadt-881.html">
                                <figure>
                                    <img itemprop="logo" src="//datanews.knack.be/assets/168/avatar_86035.jpg" alt="Kristof Van der Stadt">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//datanews.knack.be/ict/auteurs/kristof-van-der-stadt-881.html" itemprop="name" class="rmgAuthor-name">Kristof Van der Stadt</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    is hoofdredacteur bij Data News
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Na de Move introduceerde Sonos pas een tweede, meer compacte draagbare luidspreker met Bluetooth. Helaas zonder uit de fouten van de eersteling te leren, zo blijkt.</p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>57</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1756941');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fgadgets%2Freview-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen%2Farticle-review-1756941.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1756941&amp;text=Review%3A%20Sonos%20Roam%20-%20Portable%20speaker%20die%20je%20vooral%20veel%20moet%20opladen&amp;via=datanews_nl" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fgadgets%2Freview-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen%2Farticle-review-1756941.html&amp;title=Review%3A%20Sonos%20Roam%20-%20Portable%20speaker%20die%20je%20vooral%20veel%20moet%20opladen&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Review: Sonos Roam - Portable speaker die je vooral veel moet opladen - https://datanews.knack.be/ict/gadgets/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen/article-review-1756941.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Review&#x3A;&#x20;Sonos&#x20;Roam&#x20;-&#x20;Portable&#x20;speaker&#x20;die&#x20;je&#x20;vooral&#x20;veel&#x20;moet&#x20;opladen&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.knack.be&#x2F;ict&#x2F;gadgets&#x2F;review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen&#x2F;article-review-1756941.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Review: Sonos Roam - Portable speaker die je vooral veel moet opladen" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_620,h_413/ced0658bc4b139b65d0dd10e97637395.jpg"/>
                        <figcaption>
                Sonos Roam.
                                    &copy; DN
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Sonos staat al jaren synoniem voor multiroom wifi-luidsprekers: een eigen ecosysteem van speakers in je huis die je onderling aan elkaar kan koppelen via wifi en bedienen via een app. Bluetooth hoorde daar al die tijd bewust ni&eacute;t bij, tot Sonos in de herfst van 2019 met de Move een eersteling aankondigde met een batterij en Bluetooth. Meteen de eerste stappen van Sonos buiten het huis.</p><div id="below_para_1"></div><p>Met de Roam gaat Sonos verder op de ingeslagen weg. Zijn compact en licht formaat en dus ook de ondersteuning van Bluetooth naast wifi maakt dat je hem in principe overal mee naar toe kan nemen. De IP67-rating illustreert dat: schokbestendig en waterbestendig tegen wat regen of spatten. Zolang je de speaker niet langer dan 30 minuten een meter onder water houdt is het toestel in principe ook 'dompeldicht'. Dat maakt dat de Sonos Roam zich op papier positioneert midden een breed gamma aan Bluetooth portable speakers van bijvoorbeeld UE, JBC, Sony of Bose.</p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE" data-adshim="" data-adshim-format="inpage" data-adshim-slot="" data-adshim-targeting='{"AdType": "INPAGE"}'></div><h2 class="rmgDetail-body-title">Eerst binnen, dan pas buiten</h2><p>Maar vergis je niet, de Roam is in eerste instantie nog steeds een speaker uit het Sonos-ecosysteem, inclusief de Apple AirPlay ondersteuning. Niet alleen visueel is de herkenbaarheid doorgetrokken, maar ook qua installatie en aansturing. Vooraleer je een smartphone of tablet via Bluetooth kan koppelen, moet je de Roam verplicht installeren in een wifi-netwerk via de Sonos-app. Heb je al Sonos-apparatuur in huis - we deden de test met een Sonos Beam en One - dan is die installatie een fluitje van een cent. De app detecteert de nieuwe speaker en neemt hem op in het bestaande netwerk. Heb je nog geen Sonos, dan moet je dus wel eerst verplicht de Sonos-app installeren, een account aanmaken en alles configureren met je wifi-netwerk. Pas nadien kan je toestellen <em>pairen</em> met Bluetooth. Sonos hoopt uiteraard dat dit voor nieuwe klanten een opstapje kan worden naar de aanschaf van extra speakers binnen hun ecosysteem. De Roam moet je zien als een mobiel verlengstuk van je Sonos-setup. Bijvoorbeeld om even mee te nemen naar het terras of tuin of naar de badkamer. En als je echt wil kan hij dus ook mee op een uitstapje: dan luister je naar muziek via Bluetooth.</p><div id="below_para_3"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_crop,w_711,h_305,x_7,y_162,g_center/c_fill,w_711,h_305,g_north/d0a3cda2d6b90fe254bf6199d558f614.jpg" alt="Sonos Roam., DN"><figcaption>Sonos Roam. &copy; DN</figcaption></figure><div id="below_para_4"></div><h2 class="rmgDetail-body-title">Van wifi naar Bluetooth en terug</h2><p>Al kan je de zaak ook omdraaien. Wanneer de Roam zowel met je wifi-netwerk als met Bluetooth aan je smartphone of tablet gekoppeld is, kan je eender welke muziekbron afspelen op je Sonos-systeem. Je kan dan bijvoorbeeld YouTube-video's afspelen op de Roam via een met Bluetooth gekoppelde smartphone en vervolgens via de Sonos-app ervoor kiezen om dat geluid ook op je andere Sonos-speakers af te spelen. De Roam wordt met andere woorden een 'toegangspoort' tot muziekdiensten die ni&eacute;t standaard door Sonos aangeboden worden via de app. Wanneer je muziek via Bluetooth begint af te spelen, kan je het geluid ook letterlijk met je meenemen en met de gsm en Roam in de hand naar buiten wandelen. Zolang je met je thuis-wifi gekoppeld blijft, speelt de muziek dan ook in huis verder. Wandel je met de Roam buiten wifi-bereik? Dan blijft de muziek toch verder spelen op je Roam via de mobiele data van je Bluetooth-device. Kom je nadien binnengewandeld, dan neemt de wifi-verbinding het weer over. Die 'handover' hoor je wel eventjes: de muziek springt dan bijvoorbeeld enkele seconden terug. Voor de volledigheid: zonder verbinding met je wifi-netwerk kan je buitenshuis g&eacute;&eacute;n muziek via de Sonos-app afspelen op de Roam. Je moet dus een andere app, of je eigen mp3'tjes gebruiken. Op de Roam kun je dan ook de knoppen gebruiken om af te spelen, te pauzeren, en het vorige of volgende nummer te selecteren. Als je een voice assistant zoals Google Assistant mee ge&iuml;nstalleerd hebt, kun je met je stem ook vragen aan Google om een bepaald nummer af te spelen. </p><div id="below_para_5"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_900,h_900/65880090c8b96c8a500a7f7a9718d1b6.jpg" alt="Muziek die je via Bluetooth streamt naar de Roam, kan je via de Sonos-app ook laten horen op andere speakers in je netwerk., DN/KVdS"><figcaption>Muziek die je via Bluetooth streamt naar de Roam, kan je via de Sonos-app ook laten horen op andere speakers in je netwerk. &copy; DN/KVdS</figcaption></figure><div id="below_para_6"></div><h2 class="rmgDetail-body-title">Geluidskwaliteit voldoet</h2><p>Sonos staat bekend om een warm, rijk en vol geluid dat erg aangenaam overkomt bij een breed luisterpubliek. De Sonos Roam past voor ons in die definitie, al voel je wel de beperkingen en dat heeft alles met het compacte formaat te maken. De Roam gaat heel wat minder hard dan de One en Beam in onze opstelling, en de diepe basweergave 'voel' je uiteraard ook nauwelijks. Maar echt storend wordt het nooit: liever natuurlijk geluid dan een opgepept, kunstmatig aanvoelend computergeluid. Bas, treble en loudness kan je via de app bijregelen en daarnaast is er een automatische Trueplay-tuning voorzien. Dat betekent dat de Roam zijn ingebouwde microfoon gebruikt om de omgeving 'af te tasten' en het geluid automatisch te finetunen waar je het toestel ook neerzet. Dat is dikwijls heel subtiel, maar merken we duidelijk in de badkamer. Vergeleken met een Soundlink Mini II van Bose slaagt de Roam er in om in de compacte omgeving met veel tegels en dus weerkaatsingen van het geluid toch een degelijke kwaliteit af te leveren.</p><div id="below_para_7"></div><h2 class="rmgDetail-body-title">Batterijproblemen</h2><p>Stuk voor stuk sterke punten, maar waar Sonos w&eacute;l de mist in gaat is in het energiebeheer. Sonos afficheert dat de batterij zijn lading behoudt tot wel tien dagen. Bij een eerste test blijkt dat de batterij al volledig leeg was na... &eacute;&eacute;n dag met amper een goed uur afspeeltijd op de teller? Hallo, Sonos? Een eerste oorzaak blijkt de integratie van Google Assistant te zijn. Die kampt met een aantal problemen, waaronder het voortdurend 'wakker' houden van de Roam met bijbehorende energieconsumptie. Op aanraden van de Sonos-klantendienst halen we de Assistant er weer af en schakelen we ook de microfoon uit. Al schakel je zo dus ook de automatische finetuning van het geluid uit...</p><div id="below_para_8"></div><p>Maar ook dan blijkt het probleem niet opgelost. Na net geen 2 dagen opnieuw een lege batterij, terwijl de Roam in al die tijd amper 2 uur gespeeld heeft. Normaal gaat de Roam na 3 minuten van inactiviteit in een lichte batterijbesparende modus: de ingebouwde versterkers worden bijvoorbeeld uitgeschakeld. Na een half uur gaat hij in een slaapstand (stand-by). Maar daar loopt het dus mis. Na wat trial &amp; error, en wat extra assistentie van de Sonos-klantendienst blijkt het probleem aan mijn netwerk te liggen. De router geeft de Roam een DHCP lease time van &eacute;&eacute;n uur. Dat betekent dat de Roam elk half uur een nieuw IP-adres aanvraagt aan de router. Volgens Sonos belet die instelling dat de Roam in slaapstand geraakt en loopt bijgevolg de batterij nodeloos leeg; aan makkelijk 7% van de batterij per uur. De lease time naar 24 uur brengen zou dit probleem oplossen. Maar helaas, geen instellingsmogelijkheid te vinden in 'Mijn Telenet'; het online bedieningspaneel van de Telenet-router die hier in het netwerk hangt. Navraag leert dat Telenet inderdaad die aanpassing niet mogelijk maakt. Een eventuele andere oplossing had kunnen zijn om een statisch ip-adres toe te kennen aan de Sonos Roam, maar dat is dan weer een optie die Sonos niet voorziet. </p><div id="below_para_9"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_900,h_900/89c348c8812b2ca413b9972725e41e70.jpg" alt="Wanneer de Sonos Roam uit staat (of wanneer de batterij leeg is), verschijnt die als offline in de app. De enige manier om die weer online te krijgen is de power-knop op het toestel eerst in te drukken., DN/KVdS"><figcaption>Wanneer de Sonos Roam uit staat (of wanneer de batterij leeg is), verschijnt die als offline in de app. De enige manier om die weer online te krijgen is de power-knop op het toestel eerst in te drukken. &copy; DN/KVdS</figcaption></figure><div id="below_para_10"></div><h2 class="rmgDetail-body-title">Workaround had ook beter gekund</h2><p>Wat dan de oplossing is? Een eigen router plaatsen achter de Telenet-modem waar je w&eacute;l alle instellingen kan aanpassen. Of een workaround: de Roam hardwarematig uitschakelen telkens wanneer je gedaan hebt met luisteren. Dat doe je door aan de achterkant de power-knop 5 seconden in te duwen. Keerzijde van de workaround: wanneer je vervolgens weer wil luisteren zul je eerst het toestel fysiek moeten inschakelen. Het duurt dan ook 10 tot 15 seconden vooraleer het toestel klaar is voor een verse stream.</p><div id="below_para_11"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>Handiger had trouwens geweest dat Sonos de mogelijkheid ook in de app voorziet om het toestel volledig uit te schakelen. Zeker omdat de batterijproblemen eigenlijk al een oud zeer zijn en ook aanwezig waren in de eerder uitgebrachte Move.</p><div id="below_para_12"></div><p>Nog een probleem rond het energiebeheer is dat de Roam sowieso wakker wordt uit lichte slaapstand wanneer je de Sonos-app opent. Waarom hem niet wakker laten worden op het moment dat je ook effectief iets wil afspelen op de Roam? Dit probleem speelt zeker als je vaak muziek afspeelt op verschillende andere speakers in je thuisopstelling. Even de app openen om een ander deuntje op te leggen of zelfs nog maar het volume te regelen is al voldoende om de ongebruikte Roam toch weer wakker te maken. Nog een ander probleem is dat er geen enkel LED-lichtje meer brandt of knippert wanneer het toestel in stand-by staat. Dat doet denken dat het toestel volledig uitstaat, maar dat is dus ni&eacute;t zo. Wil je checken of je de Sonos Roam helemaal hebt uitgezet of in stand-by gezet? Dan is de enige manier om de app te openen. Stond hij in standby, dan wordt hij meteen wakker. In het andere geval staat er in de app 'offline' naast je Roam.</p><div id="below_para_13"></div><h2 class="rmgDetail-body-title">10 dagen beloofd, 4 dagen in realiteit</h2><p>Het resultaat: we zijn uiteindelijk nooit boven een standby-tijd van 4 dagen geraakt. En dat ligt ver van de 10 dagen autonomie waar Sonos mee uitpakt! Even zoeken langsheen allerlei fora en Reddit-threads leert dat we lang niet alleen zijn met deze klacht. Een probleem is ook dat Sonos onvoldoende duidelijk maakt dat het toestel batterij verslindt wanneer hij niet in standby belandt. Los van het DHCP-probleem in combinatie met Telenet, is daar dus ook de belabberde integratie met Google Assistant verantwoordelijk voor.</p><div id="below_para_14"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_900,h_900/0a80ecf0bfa3911ba12b5aef89562ec1.jpg" alt="De Roam verschijnt net als een andere Sonos-speaker in de app., DN/KVdS"><figcaption>De Roam verschijnt net als een andere Sonos-speaker in de app. &copy; DN/KVdS</figcaption></figure><div id="below_para_15"></div><p>Eenmaal de batterij volledig leeg, duurt het trouwens ook even vooraleer je 'm weer aan de praat krijgt. Op de optionale wireless charger (de Roam is in theorie compatibel met alle Qi-oplaadmatten en -adapters, nvdr) die Sonos ons ook bezorgde, duurde dat soms tot twintig minuten voor er weer leven in kwam. Jammer in een tijd waarin sommige smartphones al meer dan de helft opgeladen geraken. Sonos levert dan nog niet eens een oplader mee, enkel een oplaadkabel. Het is dan ook nog uitkijken welke adapter je precies gebruikt. Met een oudere oplader lukt het misschien nog wel om op te laden, maar heel traag. Dus voor wat betreft die energiepuzzel; toch maar terug naar de tekentafel, Sonos: dit kan echt niet. De beloofde 10 uur afspeeltijd klopt dan weer wel: de Roam verbruikt voor &eacute;&eacute;n uur gebruik zowat 10 procent van de batterij.</p><div id="below_para_16"></div><p>De Sonos-helpdesk verzekerde ons vanop afstand ook dat er niks mis was met de batterij van ons testtoestel. Hopelijk kan er softwarematig toch nog een en ander bijgestuurd worden, want dit is wat ons betreft toch een showstopper. Zeker als je dit toestel bijvoorbeeld aanschaft met de bedoeling als extra speaker in ruimtes zonder stopcontacten (badkamer?). Dan moet je eigenlijk voortdurend gaan nadenken over je 'oplaadstrategie' en dat zou de bedoeling niet mogen zijn. In zo'n geval ben je misschien gewoon beter af met een 'eenvoudige' Bluetooth-speaker van de concurrentie die in veel gevallen meer standby-tijd bezit.</p><div id="below_para_17"></div><p>Omgekeerd: als je de Sonos Roam uiteindelijk toch quasi de hele tijd ingeplugd houdt, dan moet je je afvragen of je misschien niet beter een One aankoopt. Die kost amper 20 euro meer en brengt krachtiger geluid.</p><div id="below_para_18"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_crop,w_960,h_640,x_0,y_293,g_center/c_fill,w_960,h_640,g_north/5fe78157948b7404fc44e09fae50fcae.jpg" alt="Sonos Roam: compact lichtgewicht dat zeker mee kan naar bijvoorbeeld een picknick., DN"><figcaption>Sonos Roam: compact lichtgewicht dat zeker mee kan naar bijvoorbeeld een picknick. &copy; DN</figcaption></figure><div id="below_para_19"></div><h2 class="rmgDetail-body-title">Conclusie</h2><p>De geluidskwaliteit is prima voor deze prijsklasse in dit compact formaat, daar ga je ons niet over horen zeuren. Wel over het feit dat Sonos duidelijk gekozen heeft om van de Roam in eerste instantie een speaker uit het eigen ecosysteem te maken. Daar zit ongetwijfeld commerci&euml;le logica in, maar puur qua functionaliteit en gebruiksgemak had het volgens ons geen slecht idee geweest om de werking eerst en vooral uit te tekenen op maat van een 'portable speaker' en daar waar mogelijk nog de gekende Sonos-functionaliteit aan toe te voegen als een extra. Nu voelt de Roam eerder aan als een 'vaste' speaker die je toevallig ook kan meenemen. Maar precies dan ontstaan dus de batterijproblemen. Het voelt toch alsof Sonos heel sterk is in het maken van 'vaste' speakers, maar nog een flinke leercurve te gaan heeft om oerdegelijke portable speakers te maken.</p><div id="below_para_20"></div><p class="last-paragraph">Misschien had Sonos een en ander beter kunnen aanpakken door de gebruiker in de app een aantal keuzes te laten maken. Wil je de Roam vooral als portable speaker instellen of toch eerder als vaste speaker met occassioneel 'buitengebruik'? Wil je hem continu aan het stroomnet of net zo min mogelijk? Afhankelijk van die keuzes had Sonos dan de werking van de Roam en de app kunnen aanpassen. Misschien dat ze alsnog een batterij software-ontwikkelaars aan het werk zetten, maar daar vrezen we toch wat voor. Er is niet bepaald een 'track record' die wijst op het luisteren naar feedback van klanten en reviewers. Anders had de app ondertussen bijvoorbeeld al heel wat meer functionaliteit gekend. Jammer, want dat matcht allemaal niet met de toch eerdere hoge prijs die op Sonos-toestellen kleeft. Dat is met de Roam niet anders: voor 179 euro vind je al heel wat degelijke portable speakers - al dan niet met een geschikte oplader gewoon in de doos.</p><div id="below_para_21"></div>

                                                                        <style>.c610d1a516dd7a {display: none;}</style>
<div class="c610d1a516dd7a">
    Sonos staat al jaren synoniem voor multiroom wifi-luidsprekers: een eigen ecosysteem van speakers in je huis die je onderling aan elkaar kan koppelen via wifi en bedienen via een app. Bluetooth hoorde daar al die tijd bewust niét bij, tot Sonos in de herfst van 2019 met de Move een eersteling aankondigde met een batterij en Bluetooth. Meteen de eerste stappen van Sonos buiten het huis.Met de Roam gaat Sonos verder op de ingeslagen weg. Zijn compact en licht formaat en dus ook de ondersteuning van Bluetooth naast wifi maakt dat je hem in principe overal mee naar toe kan nemen. De IP67-rating illustreert dat: schokbestendig en waterbestendig tegen wat regen of spatten. Zolang je de speaker niet langer dan 30 minuten een meter onder water houdt is het toestel in principe ook 'dompeldicht'. Dat maakt dat de Sonos Roam zich op papier positioneert midden een breed gamma aan Bluetooth portable speakers van bijvoorbeeld UE, JBC, Sony of Bose.Maar vergis je niet, de Roam is in eerste instantie nog steeds een speaker uit het Sonos-ecosysteem, inclusief de Apple AirPlay ondersteuning. Niet alleen visueel is de herkenbaarheid doorgetrokken, maar ook qua installatie en aansturing. Vooraleer je een smartphone of tablet via Bluetooth kan koppelen, moet je de Roam verplicht installeren in een wifi-netwerk via de Sonos-app. Heb je al Sonos-apparatuur in huis - we deden de test met een Sonos Beam en One - dan is die installatie een fluitje van een cent. De app detecteert de nieuwe speaker en neemt hem op in het bestaande netwerk. Heb je nog geen Sonos, dan moet je dus wel eerst verplicht de Sonos-app installeren, een account aanmaken en alles configureren met je wifi-netwerk. Pas nadien kan je toestellen pairen met Bluetooth. Sonos hoopt uiteraard dat dit voor nieuwe klanten een opstapje kan worden naar de aanschaf van extra speakers binnen hun ecosysteem. De Roam moet je zien als een mobiel verlengstuk van je Sonos-setup. Bijvoorbeeld om even mee te nemen naar het terras of tuin of naar de badkamer. En als je echt wil kan hij dus ook mee op een uitstapje: dan luister je naar muziek via Bluetooth.Al kan je de zaak ook omdraaien. Wanneer de Roam zowel met je wifi-netwerk als met Bluetooth aan je smartphone of tablet gekoppeld is, kan je eender welke muziekbron afspelen op je Sonos-systeem. Je kan dan bijvoorbeeld YouTube-video's afspelen op de Roam via een met Bluetooth gekoppelde smartphone en vervolgens via de Sonos-app ervoor kiezen om dat geluid ook op je andere Sonos-speakers af te spelen. De Roam wordt met andere woorden een 'toegangspoort' tot muziekdiensten die niét standaard door Sonos aangeboden worden via de app. Wanneer je muziek via Bluetooth begint af te spelen, kan je het geluid ook letterlijk met je meenemen en met de gsm en Roam in de hand naar buiten wandelen. Zolang je met je thuis-wifi gekoppeld blijft, speelt de muziek dan ook in huis verder. Wandel je met de Roam buiten wifi-bereik? Dan blijft de muziek toch verder spelen op je Roam via de mobiele data van je Bluetooth-device. Kom je nadien binnengewandeld, dan neemt de wifi-verbinding het weer over. Die 'handover' hoor je wel eventjes: de muziek springt dan bijvoorbeeld enkele seconden terug. Voor de volledigheid: zonder verbinding met je wifi-netwerk kan je buitenshuis géén muziek via de Sonos-app afspelen op de Roam. Je moet dus een andere app, of je eigen mp3'tjes gebruiken. Op de Roam kun je dan ook de knoppen gebruiken om af te spelen, te pauzeren, en het vorige of volgende nummer te selecteren. Als je een voice assistant zoals Google Assistant mee geïnstalleerd hebt, kun je met je stem ook vragen aan Google om een bepaald nummer af te spelen. Sonos staat bekend om een warm, rijk en vol geluid dat erg aangenaam overkomt bij een breed luisterpubliek. De Sonos Roam past voor ons in die definitie, al voel je wel de beperkingen en dat heeft alles met het compacte formaat te maken. De Roam gaat heel wat minder hard dan de One en Beam in onze opstelling, en de diepe basweergave 'voel' je uiteraard ook nauwelijks. Maar echt storend wordt het nooit: liever natuurlijk geluid dan een opgepept, kunstmatig aanvoelend computergeluid. Bas, treble en loudness kan je via de app bijregelen en daarnaast is er een automatische Trueplay-tuning voorzien. Dat betekent dat de Roam zijn ingebouwde microfoon gebruikt om de omgeving 'af te tasten' en het geluid automatisch te finetunen waar je het toestel ook neerzet. Dat is dikwijls heel subtiel, maar merken we duidelijk in de badkamer. Vergeleken met een Soundlink Mini II van Bose slaagt de Roam er in om in de compacte omgeving met veel tegels en dus weerkaatsingen van het geluid toch een degelijke kwaliteit af te leveren.Stuk voor stuk sterke punten, maar waar Sonos wél de mist in gaat is in het energiebeheer. Sonos afficheert dat de batterij zijn lading behoudt tot wel tien dagen. Bij een eerste test blijkt dat de batterij al volledig leeg was na... één dag met amper een goed uur afspeeltijd op de teller? Hallo, Sonos? Een eerste oorzaak blijkt de integratie van Google Assistant te zijn. Die kampt met een aantal problemen, waaronder het voortdurend 'wakker' houden van de Roam met bijbehorende energieconsumptie. Op aanraden van de Sonos-klantendienst halen we de Assistant er weer af en schakelen we ook de microfoon uit. Al schakel je zo dus ook de automatische finetuning van het geluid uit...Maar ook dan blijkt het probleem niet opgelost. Na net geen 2 dagen opnieuw een lege batterij, terwijl de Roam in al die tijd amper 2 uur gespeeld heeft. Normaal gaat de Roam na 3 minuten van inactiviteit in een lichte batterijbesparende modus: de ingebouwde versterkers worden bijvoorbeeld uitgeschakeld. Na een half uur gaat hij in een slaapstand (stand-by). Maar daar loopt het dus mis. Na wat trial & error, en wat extra assistentie van de Sonos-klantendienst blijkt het probleem aan mijn netwerk te liggen. De router geeft de Roam een DHCP lease time van één uur. Dat betekent dat de Roam elk half uur een nieuw IP-adres aanvraagt aan de router. Volgens Sonos belet die instelling dat de Roam in slaapstand geraakt en loopt bijgevolg de batterij nodeloos leeg; aan makkelijk 7% van de batterij per uur. De lease time naar 24 uur brengen zou dit probleem oplossen. Maar helaas, geen instellingsmogelijkheid te vinden in 'Mijn Telenet'; het online bedieningspaneel van de Telenet-router die hier in het netwerk hangt. Navraag leert dat Telenet inderdaad die aanpassing niet mogelijk maakt. Een eventuele andere oplossing had kunnen zijn om een statisch ip-adres toe te kennen aan de Sonos Roam, maar dat is dan weer een optie die Sonos niet voorziet. Wat dan de oplossing is? Een eigen router plaatsen achter de Telenet-modem waar je wél alle instellingen kan aanpassen. Of een workaround: de Roam hardwarematig uitschakelen telkens wanneer je gedaan hebt met luisteren. Dat doe je door aan de achterkant de power-knop 5 seconden in te duwen. Keerzijde van de workaround: wanneer je vervolgens weer wil luisteren zul je eerst het toestel fysiek moeten inschakelen. Het duurt dan ook 10 tot 15 seconden vooraleer het toestel klaar is voor een verse stream.Handiger had trouwens geweest dat Sonos de mogelijkheid ook in de app voorziet om het toestel volledig uit te schakelen. Zeker omdat de batterijproblemen eigenlijk al een oud zeer zijn en ook aanwezig waren in de eerder uitgebrachte Move.Nog een probleem rond het energiebeheer is dat de Roam sowieso wakker wordt uit lichte slaapstand wanneer je de Sonos-app opent. Waarom hem niet wakker laten worden op het moment dat je ook effectief iets wil afspelen op de Roam? Dit probleem speelt zeker als je vaak muziek afspeelt op verschillende andere speakers in je thuisopstelling. Even de app openen om een ander deuntje op te leggen of zelfs nog maar het volume te regelen is al voldoende om de ongebruikte Roam toch weer wakker te maken. Nog een ander probleem is dat er geen enkel LED-lichtje meer brandt of knippert wanneer het toestel in stand-by staat. Dat doet denken dat het toestel volledig uitstaat, maar dat is dus niét zo. Wil je checken of je de Sonos Roam helemaal hebt uitgezet of in stand-by gezet? Dan is de enige manier om de app te openen. Stond hij in standby, dan wordt hij meteen wakker. In het andere geval staat er in de app 'offline' naast je Roam.Het resultaat: we zijn uiteindelijk nooit boven een standby-tijd van 4 dagen geraakt. En dat ligt ver van de 10 dagen autonomie waar Sonos mee uitpakt! Even zoeken langsheen allerlei fora en Reddit-threads leert dat we lang niet alleen zijn met deze klacht. Een probleem is ook dat Sonos onvoldoende duidelijk maakt dat het toestel batterij verslindt wanneer hij niet in standby belandt. Los van het DHCP-probleem in combinatie met Telenet, is daar dus ook de belabberde integratie met Google Assistant verantwoordelijk voor.Eenmaal de batterij volledig leeg, duurt het trouwens ook even vooraleer je 'm weer aan de praat krijgt. Op de optionale wireless charger (de Roam is in theorie compatibel met alle Qi-oplaadmatten en -adapters, nvdr) die Sonos ons ook bezorgde, duurde dat soms tot twintig minuten voor er weer leven in kwam. Jammer in een tijd waarin sommige smartphones al meer dan de helft opgeladen geraken. Sonos levert dan nog niet eens een oplader mee, enkel een oplaadkabel. Het is dan ook nog uitkijken welke adapter je precies gebruikt. Met een oudere oplader lukt het misschien nog wel om op te laden, maar heel traag. Dus voor wat betreft die energiepuzzel; toch maar terug naar de tekentafel, Sonos: dit kan echt niet. De beloofde 10 uur afspeeltijd klopt dan weer wel: de Roam verbruikt voor één uur gebruik zowat 10 procent van de batterij.De Sonos-helpdesk verzekerde ons vanop afstand ook dat er niks mis was met de batterij van ons testtoestel. Hopelijk kan er softwarematig toch nog een en ander bijgestuurd worden, want dit is wat ons betreft toch een showstopper. Zeker als je dit toestel bijvoorbeeld aanschaft met de bedoeling als extra speaker in ruimtes zonder stopcontacten (badkamer?). Dan moet je eigenlijk voortdurend gaan nadenken over je 'oplaadstrategie' en dat zou de bedoeling niet mogen zijn. In zo'n geval ben je misschien gewoon beter af met een 'eenvoudige' Bluetooth-speaker van de concurrentie die in veel gevallen meer standby-tijd bezit.Omgekeerd: als je de Sonos Roam uiteindelijk toch quasi de hele tijd ingeplugd houdt, dan moet je je afvragen of je misschien niet beter een One aankoopt. Die kost amper 20 euro meer en brengt krachtiger geluid.De geluidskwaliteit is prima voor deze prijsklasse in dit compact formaat, daar ga je ons niet over horen zeuren. Wel over het feit dat Sonos duidelijk gekozen heeft om van de Roam in eerste instantie een speaker uit het eigen ecosysteem te maken. Daar zit ongetwijfeld commerciële logica in, maar puur qua functionaliteit en gebruiksgemak had het volgens ons geen slecht idee geweest om de werking eerst en vooral uit te tekenen op maat van een 'portable speaker' en daar waar mogelijk nog de gekende Sonos-functionaliteit aan toe te voegen als een extra. Nu voelt de Roam eerder aan als een 'vaste' speaker die je toevallig ook kan meenemen. Maar precies dan ontstaan dus de batterijproblemen. Het voelt toch alsof Sonos heel sterk is in het maken van 'vaste' speakers, maar nog een flinke leercurve te gaan heeft om oerdegelijke portable speakers te maken.Misschien had Sonos een en ander beter kunnen aanpakken door de gebruiker in de app een aantal keuzes te laten maken. Wil je de Roam vooral als portable speaker instellen of toch eerder als vaste speaker met occassioneel 'buitengebruik'? Wil je hem continu aan het stroomnet of net zo min mogelijk? Afhankelijk van die keuzes had Sonos dan de werking van de Roam en de app kunnen aanpassen. Misschien dat ze alsnog een batterij software-ontwikkelaars aan het werk zetten, maar daar vrezen we toch wat voor. Er is niet bepaald een 'track record' die wijst op het luisteren naar feedback van klanten en reviewers. Anders had de app ondertussen bijvoorbeeld al heel wat meer functionaliteit gekend. Jammer, want dat matcht allemaal niet met de toch eerdere hoge prijs die op Sonos-toestellen kleeft. Dat is met de Roam niet anders: voor 179 euro vind je al heel wat degelijke portable speakers - al dan niet met een geschikte oplader gewoon in de doos.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>57</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1756941');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fgadgets%2Freview-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen%2Farticle-review-1756941.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1756941&amp;text=Review%3A%20Sonos%20Roam%20-%20Portable%20speaker%20die%20je%20vooral%20veel%20moet%20opladen&amp;via=datanews_nl" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fgadgets%2Freview-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen%2Farticle-review-1756941.html&amp;title=Review%3A%20Sonos%20Roam%20-%20Portable%20speaker%20die%20je%20vooral%20veel%20moet%20opladen&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Review: Sonos Roam - Portable speaker die je vooral veel moet opladen - https://datanews.knack.be/ict/gadgets/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen/article-review-1756941.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Review&#x3A;&#x20;Sonos&#x20;Roam&#x20;-&#x20;Portable&#x20;speaker&#x20;die&#x20;je&#x20;vooral&#x20;veel&#x20;moet&#x20;opladen&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.knack.be&#x2F;ict&#x2F;gadgets&#x2F;review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen&#x2F;article-review-1756941.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//datanews.knack.be/ict/tag/sonos-49009.html">Sonos</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.4.2'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1761235">
            <figure>
            <a                             href="//trends.knack.be/economie/bedrijven/de-oplossing-voor-ransomware-niet-betalen/article-opinion-1761235.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                <img alt="Brian Schippers"
                     src="//trends.knack.be/assets/789/avatar_404079.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//trends.knack.be/economie/bedrijven/de-oplossing-voor-ransomware-niet-betalen/article-opinion-1761235.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                                De oplossing voor ransomware? Niet betalen.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Brian Schippers</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-datanews-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1764483" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1764483">
            <figure style="width: 95px;">
            <a                             href="//datanews.knack.be/ict/nieuws/allereerste-website-blaast-vandaag-dertig-kaarsjes-uit/article-news-1764483.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1551,h_1034,x_0,y_0,g_center/c_fit,w_95,h_63/c263421e90a9d464f4ceaddcdfb6ded8.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.knack.be/ict/nieuws/allereerste-website-blaast-vandaag-dertig-kaarsjes-uit/article-news-1764483.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Allereerste website blaast vandaag dertig kaarsjes uit</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1764495" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1764495">
            <figure style="width: 95px;">
            <a                             href="//datanews.knack.be/ict/nieuws/apple-scant-iphones-op-beelden-van-kindermisbruik/article-news-1764495.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_421,h_281,x_39,y_0,g_center/c_fit,w_95,h_63/ab73206a0c8e022a66502e43ffb02237.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.knack.be/ict/nieuws/apple-scant-iphones-op-beelden-van-kindermisbruik/article-news-1764495.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Apple scant iPhones op beelden van kindermisbruik</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1756941" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-img-left" data-contentid="1756941">
            <figure style="width: 95px;">
            <a                             href="//datanews.knack.be/ict/gadgets/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen/article-review-1756941.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1940,h_1293,x_33,y_3,g_center/c_fit,w_95,h_63/ced0658bc4b139b65d0dd10e97637395.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.knack.be/ict/gadgets/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen/article-review-1756941.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Review: Sonos Roam - Portable speaker die je vooral veel moet opladen</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score2" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">2</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1764519" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1764519">
            <figure style="width: 95px;">
            <a                             href="//datanews.knack.be/ict/nieuws/gentse-bizzcontrol-haalt-1-miljoen-op-om-accountancy-sexy-te-maken/article-news-1764519.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1860,h_1240,x_113,y_57,g_center/c_fit,w_95,h_63/a24acc86bae6fd0b729faf701a3fa7c2.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.knack.be/ict/nieuws/gentse-bizzcontrol-haalt-1-miljoen-op-om-accountancy-sexy-te-maken/article-news-1764519.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Gentse Bizzcontrol haalt 1 miljoen op &#039;om accountancy sexy te maken&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1764523" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1764523">
            <figure style="width: 95px;">
            <a                             href="//datanews.knack.be/ict/nieuws/omzet-huawei-zakt-verder-in-elkaar/article-news-1764523.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_500,h_333,x_0,y_0,g_center/c_fit,w_95,h_63/01b9a3bbd3909347d9ddf6dd4b62640b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.knack.be/ict/nieuws/omzet-huawei-zakt-verder-in-elkaar/article-news-1764523.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Omzet Huawei zakt verder in elkaar</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-datanews-it-jobs" class="rmgModule m-md-span6 m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Data News Jobs</span></p>
                                                <div >
        <iframe src="https://be.itjobonly.be/widgets/dnj1.html?country=BE&language=nl&type=it" height="355" width="100%" style="border:0;"></iframe>
    </div>
                                </div>

                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar-1" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-datanews-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1764483" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1764483">
            <figure style="width: 172px;">
            <a                 href="//datanews.knack.be/ict/nieuws/allereerste-website-blaast-vandaag-dertig-kaarsjes-uit/article-news-1764483.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1551,h_1034,x_0,y_0,g_center/c_fit,w_172,h_114/c263421e90a9d464f4ceaddcdfb6ded8.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.knack.be/ict/nieuws/allereerste-website-blaast-vandaag-dertig-kaarsjes-uit/article-news-1764483.html"     >Allereerste website blaast vandaag dertig kaarsjes uit</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1764495" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1764495">
            <figure style="width: 172px;">
            <a                 href="//datanews.knack.be/ict/nieuws/apple-scant-iphones-op-beelden-van-kindermisbruik/article-news-1764495.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_421,h_281,x_39,y_0,g_center/c_fit,w_172,h_114/ab73206a0c8e022a66502e43ffb02237.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.knack.be/ict/nieuws/apple-scant-iphones-op-beelden-van-kindermisbruik/article-news-1764495.html"     >Apple scant iPhones op beelden van kindermisbruik</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1756941" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1756941">
            <figure style="width: 172px;">
            <a                 href="//datanews.knack.be/ict/gadgets/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen/article-review-1756941.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1940,h_1293,x_33,y_3,g_center/c_fit,w_172,h_114/ced0658bc4b139b65d0dd10e97637395.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.knack.be/ict/gadgets/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen/article-review-1756941.html"     >Review: Sonos Roam - Portable speaker die je vooral veel moet opladen</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score2" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">2</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1764519" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1764519">
            <figure style="width: 172px;">
            <a                 href="//datanews.knack.be/ict/nieuws/gentse-bizzcontrol-haalt-1-miljoen-op-om-accountancy-sexy-te-maken/article-news-1764519.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1860,h_1240,x_113,y_57,g_center/c_fit,w_172,h_114/a24acc86bae6fd0b729faf701a3fa7c2.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.knack.be/ict/nieuws/gentse-bizzcontrol-haalt-1-miljoen-op-om-accountancy-sexy-te-maken/article-news-1764519.html"     >Gentse Bizzcontrol haalt 1 miljoen op &#039;om accountancy sexy te maken&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1764523" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1764523">
            <figure style="width: 172px;">
            <a                 href="//datanews.knack.be/ict/nieuws/omzet-huawei-zakt-verder-in-elkaar/article-news-1764523.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_500,h_333,x_0,y_0,g_center/c_fit,w_172,h_114/01b9a3bbd3909347d9ddf6dd4b62640b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.knack.be/ict/nieuws/omzet-huawei-zakt-verder-in-elkaar/article-news-1764523.html"     >Omzet Huawei zakt verder in elkaar</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-datanews-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Datanews Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Datanews. De partners zijn verantwoordelijk voor de inhoud.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-datanews-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-datanews-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-DA" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Data News Magazine
    </p>
            <figure>
                    <a href="//datanews.knack.be/ict/magazine/datanews-nr-3-22-june-2021/enKiosque-magazine-1749309.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DA&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//datanews.knack.be/ict/magazine/je-eigen-data-zijn-veel-belangrijker-voor-jou-dan-voor-eender-wie-anders/article-normal-1747795.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');">&#039;Je eigen data zijn veel belangrijker voor jou dan voor eender wie anders&#039; </a>
        </p>
        <a href="https://datanews.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-datanews-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Schrijf u in op deze nieuwsbrieven en blijf zo op de hoogte van het belangrijkste ICT nieuws</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletters');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletters');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//datanews.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//datanews.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.0" width="150">
                    <p>© 2021 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.4.2'});
    headjs.load({cookies: '/js/cookies.js?v4.4.2'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.4.2'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.4.2'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.4.2'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.4.2'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.4.2'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.4.2'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.4.2'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.4.2'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.4.2'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.4.2'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.4.2'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.4.2'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"u7n42huhbd2e44mva27q96fhqjnpwsbe","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.4.2'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.4.2'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.4.2'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.4.2'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:u3nkq5gzh4u',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '1537942929755338', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Technologie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/datanews.knack.be\/ict\/gadgets\/review-sonos-roam-portable-speaker-die-je-vooral-veel-moet-opladen\/article-review-1756941.html"},"headline":"Review: Sonos Roam - Portable speaker die je vooral veel moet opladen","dateCreated":"2021-07-13T20:23:12+02:00","datePublished":"2021-08-06T09:29:19+02:00","dateModified":"2021-08-06T09:29:10+02:00","author":[{"@type":"Person","name":"Kristof Van der Stadt"}],"publisher":{"@type":"Organization","name":"Data News","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-DataNews-NL.png"}},"description":"Na de Move introduceerde Sonos pas een tweede, meer compacte draagbare luidspreker met Bluetooth. Helaas zonder uit de fouten van de eersteling te leren, zo blijkt.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1333,x_0,y_0,g_center\/c_fit,w_2000,h_3000\/ced0658bc4b139b65d0dd10e97637395.jpg"],"wordCount":2161}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
