<!DOCTYPE html>
<html>
<head>
    <meta name="description" content="IBM kende een slechte start van het jaar. Het Amerikaanse technologieconcern zag de omzet teruglopen. Vooral bij de voor IBM belangrijke cloudactiviteiten gingen de zaken niet zo goed als gehoopt." />
        <meta name="keywords" content="Jim Kavanaugh" />
        <meta name="adhese_location" content="_Site-DataNews-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_nl" />
        <meta property="fb:app_id" content="1537942929755338" />
        <meta property="fb:pages" content="121636436205" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_1984,h_1323,x_8,y_0,g_center/c_fit,w_640,h_959/b05fc8dd5489eb182b83864a6209ee04.jpg" />
        <meta property="og:title" content="IBM ziet cloudomzet halveren" />
        <meta property="og:description" content="IBM kende een slechte start van het jaar. Het Amerikaanse technologieconcern zag de omzet teruglopen. Vooral bij de voor IBM belangrijke cloudactiviteiten gingen de zaken niet zo goed als gehoopt." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://datanews.knack.be/ict/nieuws/ibm-ziet-cloudomzet-halveren/article-news-1453951.html" />
        <meta property="article:section" content="nieuws-1" />
        <meta property="article:published_time" content="2019-04-17 11:10:00" />
        <meta property="article:modified_time" content="2019-04-17 11:19:28" />
        <meta property="article:tag" content="Jim Kavanaugh" />
        <meta property="article:tag" content="IBM" />
        <meta property="article:tag" content="Cloud &amp" />
        <meta property="article:tag" content="Cognitive Software" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001453951" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_news" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-DataNews-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.datanews.knack.be/ict/nieuws/ibm-ziet-cloudomzet-halveren/article-news-1453951.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_1984,h_1323,x_8,y_0,g_center/c_fit,w_640,h_959/b05fc8dd5489eb182b83864a6209ee04.jpg" />
            <title>    IBM ziet cloudomzet halveren - Nieuws - Data News
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.11b"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.11b"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.11b"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.11b"></script>
    <!-- START - RebelAI integration -->
    <script>var _0x3124=['postMessage','SYN_ACK','origin','push','src','body','appendChild','head','403b39a8-772b-d359-3759-fa29e3b285f8','getTime','SEC_INIT','SYN','addEventListener','attachEvent','onmessage','message','removeEventListener','type','indexOf','data','source'];(function(_0x815d4d,_0x49d297){var _0xa7542=function(_0x594d4f){while(--_0x594d4f){_0x815d4d['push'](_0x815d4d['shift']());}};_0xa7542(++_0x49d297);}(_0x3124,0xb0));var _0x232a=function(_0x45d2b5,_0x448a0e){_0x45d2b5=_0x45d2b5-0x0;var _0x16b961=_0x3124[_0x45d2b5];return _0x16b961;};(function(_0xf1b838,_0x385a99,_0xc74dee,_0x3775a6,_0x3e3924,_0x2ca3e4,_0x388c80,_0x2be7b1,_0x4c8aa8,_0x1fd5bc,_0x2154a5,_0x4da0d8,_0x27c7ba){var _0x4bc13b=_0x232a('0x0');var _0x109670=new Date()[_0x232a('0x1')]();var _0x1671f5=0x1e*0x3e8;var _0x326857=[_0x232a('0x2'),'SIG_REQ','SIG_RES',_0x232a('0x3'),'VER_REQ'];if(!_0xc74dee[_0x4bc13b]){_0xc74dee[_0x4bc13b]={'document':_0xf1b838,'console':_0x385a99,'window':_0xc74dee,'dg':_0x3775a6,'enc':_0x3e3924,'tid':_0x2ca3e4,'ts':_0x388c80,'rebelOrigin':_0x2be7b1,'random':_0x4c8aa8,'secureFrameUrl':_0x4da0d8,'contentPostUrl':_0x27c7ba,'contentFetchEnabled':_0x2154a5,'messages':[]};}var _0x562976=_0xc74dee[_0x232a('0x4')]?'addEventListener':_0x232a('0x5');var _0xffd932=_0xc74dee[_0x562976];var _0x3da915=_0x562976===_0x232a('0x5')?_0x232a('0x6'):_0x232a('0x7');var _0x3b049c=function(_0x3196c1){if(new Date()['getTime']()-_0x109670>_0x1671f5){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x3b049c);}else if(_0x3196c1['data']['type']===_0x232a('0x2')){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x3b049c);}else{if(_0x3196c1['data'][_0x232a('0x9')]&&_0x326857[_0x232a('0xa')](_0x3196c1[_0x232a('0xb')][_0x232a('0x9')])>=0x0){_0x3196c1[_0x232a('0xc')][_0x232a('0xd')]({'type':_0x232a('0xe'),'id':_0x3196c1[_0x232a('0xb')]['id']},_0x3196c1[_0x232a('0xf')]);_0xc74dee[_0x4bc13b]['messages'][_0x232a('0x10')](_0x3196c1);}else{}}};var _0x2b7026=_0xffd932(_0x3da915,_0x3b049c);var _0x2a7c98=_0xf1b838['createElement']('script');_0x2a7c98['onload']=function(){_0xc74dee[_0x232a('0x8')](_0x3da915,_0x2b7026);};_0x2a7c98[_0x232a('0x11')]=_0x1fd5bc;if(_0xf1b838['body']){_0xf1b838[_0x232a('0x12')][_0x232a('0x13')](_0x2a7c98);}else{_0xf1b838[_0x232a('0x14')][_0x232a('0x13')](_0x2a7c98);}}(document,console,window,'f46280fdd87360a2454bf2987360a245dbf2fcc8790040c38841b4b90040c38831b4f8','nkH8+1zYTQiaEgBMIwV+Wg==e2qmGomzMkXzWrH2lEAjOI94jS6phen443CFPdehy+x0n+sdwAOq1SN0txlDtdLeo+6mmidShYk1WVDqWvLgx5eo2CcdgB1rfveAEpJ6DKwtbdqjfRWuxP9FaF2hkjsUTvfowcuplPgmUvOfyaNebJVveBVhG+FWfv9TM2xzJetHyjuGV3IUR2ZfJt34ha/JSb221awnqXVbdh5i15zyDJwItHGZVP3csYy9DS0J5TPidyL7r0+CFnNED10KEWlzpyjd12DcgLyr5odV2FgznNP9cgqCix4xWe7qhKY9weV8u4911nfGhVE9IKOpiao7gr7rjExK6kUJrcHqeoyEmzUQuIhGlb/ihbvcC6mEVCl0OjEjDJMrZqFE1ldtJpKgfJvo8WwY3FKvWA6vO2gdVUc4o7Bxt+8SfL0IUssM5K74ZJYcyXauKGSGG81RQ6IUx2+JLTwGd7BgHNiTFywVJIUPby0sZSTQ/kN0bZiZBk5/ez6TeFkRrtF2Nc0NHYpT52nFdO6LWAcLR3hzSar+aOue6HOv9eVSlT7j2Wtqz9qu3X/xIAvm9M1MYlz83l55wTqxV6EQY34sY2E2zFyGQ0enwnSENvxdZYYurYIfaZ9Vc3zgNBQPFQ/8dk/O8mWcohHupcNjxuTFl3dB3jdh6Tl/JwOVz/FD0LmdYknz+vk6e/fQo27i9uhLNjeNf/K7B1JgrFrn1fBuiWcH8fezysnSqz5DVqIb+eVOSb3Qjl9zkKqHc5l+z8bcK7vE1+gGLzxN/NXgrG25q77LWWqDua6jUT2IQhAW4k8BeiCEtgMaYvWlNOxxlbHNK8ykSFj6SuRNXuJ+SzRcbI/+pQjxucTBQzxR1T19ftg9uiJai0jnJDWUOU3yojt9YZM/AQHzdNukfCAGNJdA2VP5sEwo4uMIUqSf+KRlwIXrrsA2K88wc43jumLo5LN01hODAVNS6loyttdu5Gjj6wPlO7jPtPKoc/wUpWBHwS+8n7L7F6APVM1Lqfj7n1ipiTqJ/t48','33314623-5572-4e2f-b146-2355726e2f67','1555496819177','https://secure.rebel.ai','e17a89a9-ea13-4ffa-ba89-a9ea13cffa6b','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//datanews.knack.be/ict/nieuws/ibm-ziet-cloudomzet-halveren/article-news-1453951.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-DataNews-NL.ico?v4.0.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-NL.ico?v4.0.0">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-DataNews-NL.css?v4.0.9" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/css/miaa.min.css" rel="stylesheet">
            
    <script src="/js/responsive/rmgAd.js?v4.0.11b"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.11b"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.11b"></script>
    <script src="/js/responsive/base.js?v4.0.11b"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.11b" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.11b"></script>
        <script src="/js/vendor/head.min.js?v4.0.11b"></script>
    
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.11b';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.11b" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.11b"></script>
<script>
    var previewPositions = [];
    var adhesePositions = [];

    Adhese.prototype.SafeFrame.prototype.addPositions = function (ads) {
        adhesePositions = [];

        for (var a in ads) {
            var ad = ads[a];
            if (typeof rmgAds.config[ad.adType] !== 'undefined') {
                if (typeof rmgAds.config[ad.adType][ad.adFormat] !== 'undefined' || ad.ext === 'js') {
                    var creatives = rmgAds.getAdditionalCreatives(ad);
                } else {
                    continue;
                }
            } else {
                continue;
            }

            if (creatives.length <= 0) {
                rmgAdhese.safeframe.createPosition(ad);
            } else {
                for (var c in creatives) {
                    ad = creatives[c];
                    rmgAdhese.safeframe.createPosition(ad);
                }
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.createPosition = function(ad) {
        if (ad.adFormat === 'MOBILE STICKY') {
            ad.adType = 'STICKY';
        }

        ad.sfHtml = ad.tag;

        if (ad.ext === 'js') {
            if (ad.body !== undefined && ad.body !== '' && ad.body.match(/<script|<SCRIPT/)) {
                ad.sfHtml = ad.body;
            } else {
                ad.sfSrc = ad.swfSrc;
            }
        }

        if (ad.origin === 'JERLICIA') {
            ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#' +
                'moatClientLevel1=' + ad.advertiserId + '&' +
                'moatClientLevel2=' + ad.orderId + '&' +
                'moatClientLevel3=' + ad.adspaceId + '&' +
                'moatClientLevel4=' + ad.adFormat + '&' +
                'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                'zMoatSZ=' + ad.width + 'x' + ad.height +
                '"></scr' + 'ipt>';

            ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';
        }

        var posConf = new $sf.host.PosConfig({
            id: ad.adType,
            w: ad.width,
            h: ad.height,
            size: ad.width + "x" + ad.height,
            dest: ad.adType,
            tgt: "_blank"
        });

        var position = new $sf.host.Position(
            {
                id: ad.adType,
                html: ad.sfHtml,
                src: ad.sfSrc,
                conf: posConf
            },
            null,
            null,
            null
        );

        // Preview positions in different array otherwise they won't render on lazyload
        if (typeof ad.url !== 'undefined' && ad.url.indexOf('preview') > -1) {
            previewPositions.push(position);
        } else {
            adhesePositions.push(position);
        }
    };

    Adhese.prototype.SafeFrame.prototype.renderPosition = function(adType) {
        for (var x in adhesePositions) {
            if (adType === adhesePositions[x].id || adhesePositions[x].id === 'STICKY') {
                $sf.host.render(adhesePositions[x]);
            }
        }

        for (var y in previewPositions) {
            if (adType === previewPositions[y].id || previewPositions[y].id === 'STICKY') {
                $sf.host.render(previewPositions[y]);
            }
        }
    };
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-DataNews-NL-nl_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
        } else if (typeof user_info.postcode != 'undefined') {
            rmgAdhese.registerRequestParameter('ci', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-news">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/ict/">
                        <img src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.0.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/ict/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Nieuws');" >
                                                                                                                                                                            Nieuws
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Reviews');" >
                                                                                                                                                                            Reviews
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/gadgets/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Gadgets');" >
                                                                                                                                                                            Gadgets
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Start-ups');" >
                                                                                                                                                                            Start-ups
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//be.onlysalesjob.com/nl/zoeken-vacature/242-vacatures-zoeken-it-jobs-marketing-jobs" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_IT jobs');" >
                                                                                                                                                                            IT jobs
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/nieuws/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Events');" >
                                                                                                                                                                            Events
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Data News v/d maand');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', '');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="/data-news-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/data-news-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/ict/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'DataNews-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/ict/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"u7n42huhbd2e44mva27q96fhqjnpwsbe","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=ict');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8" itemscope
                 itemtype="//schema.org/Article" data-io-article-url="https://datanews.knack.be/ict/nieuws/ibm-ziet-cloudomzet-halveren/article-news-1453951.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 IBM ziet cloudomzet halveren
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li itemprop="datePublished">
                        17/04/19 om 11:10
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span itemprop="datePublished">11:19</span>
                                            </li>
                                            <li>
                            Bron : Belga
                        </li>
                                    </ul>
                                            
    
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">IBM kende een slechte start van het jaar. Het Amerikaanse technologieconcern zag de omzet teruglopen. Vooral bij de voor IBM belangrijke cloudactiviteiten gingen de zaken niet zo goed als gehoopt.</p>

                            
            
                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1453951');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fibm-ziet-cloudomzet-halveren%2Farticle-news-1453951.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1453951&amp;text=IBM%20ziet%20cloudomzet%20halveren&amp;via=datanews_nl" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fibm-ziet-cloudomzet-halveren%2Farticle-news-1453951.html&amp;title=IBM%20ziet%20cloudomzet%20halveren&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=IBM ziet cloudomzet halveren - https://datanews.knack.be/ict/nieuws/ibm-ziet-cloudomzet-halveren/article-news-1453951.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=IBM&#x20;ziet&#x20;cloudomzet&#x20;halveren&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.knack.be&#x2F;ict&#x2F;nieuws&#x2F;ibm-ziet-cloudomzet-halveren&#x2F;article-news-1453951.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_1984,h_1323,x_8,y_0,g_center/c_fit,w_620,h_929/b05fc8dd5489eb182b83864a6209ee04.jpg"/>
                <figcaption>
            Ginni Rometty, voorzitter en CEO van IBM tijdens haar keynote op CES in Las Vegas (2019)
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body" itemprop="articleBody">
                                                    <script>var commentCount = 0;</script><p>De totale opbrengsten bedroegen 18,2 miljard dollar, waar in het eerste kwartaal van vorig jaar nog zo'n 19 miljard dollar aan omzet in de boeken ging. Bij het onderdeel Cloud &amp; Cognitive Software was sprake van een daling van 5,2 miljard naar 5 miljard dollar. Onder de streep bleef 1,6 miljard dollar over, tegen een nettowinst van bijna 1,7 miljard dollar een jaar terug. </p><p>Financieel topman Jim Kavanaugh stelt dat de mindere prestaties op het vlak van clouddiensten onder meer komen door negatieve wisselkoerseffecten. Beleggers lijken evenwel niet tevreden. In de zogeheten nabeurshandel op Wall Street ging het aandeel IBM stevig omlaag. </p><p class="last-paragraph">Eind oktober kondigde IBM aan softwarebedrijf Red Hat voor meer dan 33 miljard dollar over te kopen, een van de duurste overnames ooit in de Amerikaanse technologiesector. Met die aankoop wil IBM juist zijn positie in de cloudmarkt verstevigen. Red Hat zag in het eerste kwartaal van dit jaar zijn omzet met vijftien procent stijgen. Analisten kijken vooral uit naar de resultaten van IBM later dit jaar, wanneer de overname van het opensourcesoftwarebedrijf volledig zal afgerond zijn.</p><div class="rmgAlert m-default"><p><strong>Lees ook: </strong><a href="/ict/magazine/open-source-onmisbaar-in-de-strijd-om-de-cloud/article-normal-1393661.html" target="_blank">Open source: onmisbaar in de strijd om de cloud</a></p><p></p></div>

                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1453951');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fibm-ziet-cloudomzet-halveren%2Farticle-news-1453951.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1453951&amp;text=IBM%20ziet%20cloudomzet%20halveren&amp;via=datanews_nl" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fibm-ziet-cloudomzet-halveren%2Farticle-news-1453951.html&amp;title=IBM%20ziet%20cloudomzet%20halveren&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=IBM ziet cloudomzet halveren - https://datanews.knack.be/ict/nieuws/ibm-ziet-cloudomzet-halveren/article-news-1453951.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=IBM&#x20;ziet&#x20;cloudomzet&#x20;halveren&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.knack.be&#x2F;ict&#x2F;nieuws&#x2F;ibm-ziet-cloudomzet-halveren&#x2F;article-news-1453951.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
    
            <div class="rmgModule m-detail-tags">
            <h2 class="rmgModule-title">Lees meer over:</h2>
            <ul data-expandable id="detail-tags">
                                    <li><a href="//datanews.knack.be/ict/tag/jim-kavanaugh-849321.html">Jim Kavanaugh</a></li>
                                    <li><a href="//datanews.knack.be/ict/tag/ibm-209182.html">IBM</a></li>
                                    <li><a href="//datanews.knack.be/ict/tag/cloud-amp-849322.html">Cloud &amp;amp</a></li>
                                    <li><a href="//datanews.knack.be/ict/tag/cognitive-software-849323.html">Cognitive Software</a></li>
                            </ul>
            <a data-expand="detail-tags">Meer</a>
        </div>
    </div>                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.11b'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                
    <article class="rmgTeaser m-quote m-img-left m-lg-span4" data-contentid="1451963">
                    <figure>
                <a                             href="//www.knack.be/nieuws/belgie/big-brother-wordt-nu-geboren-uit-een-huwelijk-tussen-big-data-en-big-moraal/article-opinion-1451963.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                    <img alt="Jean-Marie Dedecker (LDD)"
                         src="//www.knack.be/assets/26/avatar_13538.jpg" style="width: 88px; height: 88px;">
                </a>
            </figure>
                <div class="rmgTeaser-content">
            <blockquote class="m-truncate">
                <a                             href="//www.knack.be/nieuws/belgie/big-brother-wordt-nu-geboren-uit-een-huwelijk-tussen-big-data-en-big-moraal/article-opinion-1451963.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                                        Big Brother wordt nu geboren uit een huwelijk tussen Big Data en Big Moraal.
                </a>
            </blockquote>
                            <span class="rmgTeaser-author">- Jean-Marie Dedecker (LDD)</span>
                    </div>
    </article>

    
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-datanews-meest-gelezen" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                                                                    <article id="content-1452987" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1452987">
                    <figure style="width: 95px;">
                <a                             href="//datanews.knack.be/ict/careers/yin-oei-verlaat-cegeka/article-news-1452987.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/8a3aca8d9e172083ab6cabfd890306d6.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//datanews.knack.be/ict/careers/yin-oei-verlaat-cegeka/article-news-1452987.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Yin Oei verlaat Cegeka</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1453231" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1453231">
                    <figure style="width: 95px;">
                <a                             href="//datanews.knack.be/ict/nieuws/pc-s-met-sophos-en-avast-blokkeren-na-windows-update/article-news-1453231.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_632,h_421,x_0,y_0,g_center/c_fit,w_95,h_142/6ee60f037ec3cbeba5c1445606eb4c2b.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//datanews.knack.be/ict/nieuws/pc-s-met-sophos-en-avast-blokkeren-na-windows-update/article-news-1453231.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Pc&#039;s met Sophos en Avast blokkeren na Windows-update</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1453379" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1453379">
                    <figure style="width: 95px;">
                <a                             href="//datanews.knack.be/ict/nieuws/mendix-komt-met-no-code-platform-applicaties-ontwikkelen-met-visueel-programma/article-news-1453379.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_996,h_664,x_248,y_0,g_center/c_fit,w_95,h_142/4378c54700fb1505442bbfe1307aae4e.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//datanews.knack.be/ict/nieuws/mendix-komt-met-no-code-platform-applicaties-ontwikkelen-met-visueel-programma/article-news-1453379.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Mendix komt met &#039;no-code&#039;-platform: applicaties ontwikkelen met visueel programma</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1453233" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1453233">
                    <figure style="width: 95px;">
                <a                             href="//datanews.knack.be/ict/nieuws/computer-verslaat-mens-in-gametoernooi/article-news-1453233.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_810,h_540,x_0,y_0,g_center/c_fit,w_95,h_142/0d229b582acb210605a6696b53c5ab21.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//datanews.knack.be/ict/nieuws/computer-verslaat-mens-in-gametoernooi/article-news-1453233.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Computer verslaat mens in gametoernooi</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1452915" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1452915">
                    <figure style="width: 95px;">
                <a                             href="//datanews.knack.be/ict/nieuws/google-opent-eerste-ai-center-in-afrika/article-news-1452915.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_142/55db3ab2e5c9de5b66781c1fd92a70f7.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//datanews.knack.be/ict/nieuws/google-opent-eerste-ai-center-in-afrika/article-news-1452915.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Google opent eerste AI center in Afrika</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-datanews-it-jobs" class="rmgModule m-md-span6 m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Data News Jobs</span></h2>
                                <div >
        <iframe src="https://be.onlysalesjob.com/widgets/dnj1.html?country=BE&language=nl&type=it" height="355" width="100%" style="border:0;"></iframe>
    </div>
                                </div>

                
    <div id="redesign-datanews-ligatus-widget" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-DataNews-NL_side_article"></div>
                                    </div>

                
                                                                                                                                                                                                                                                                                                                                                
    
    <div id="redesign-datanews-meest-gedeeld" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gedeeld</span></h2>
                                                                                <article id="content-1453231" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left"
             data-contentid="1453231">
                    <figure style="width: 95px;">
                <a                 href="//datanews.knack.be/ict/nieuws/pc-s-met-sophos-en-avast-blokkeren-na-windows-update/article-news-1453231.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_632,h_421,x_0,y_0,g_center/c_fit,w_95,h_142/6ee60f037ec3cbeba5c1445606eb4c2b.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//datanews.knack.be/ict/nieuws/pc-s-met-sophos-en-avast-blokkeren-na-windows-update/article-news-1453231.html"     >Pc&#039;s met Sophos en Avast blokkeren na Windows-update</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>55 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1453639" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left"
             data-contentid="1453639">
                    <figure style="width: 95px;">
                <a                 href="//datanews.knack.be/ict/nieuws/europarlementsleden-scharen-zich-achter-nieuwe-veiligheidssystemen-voor-auto-s/article-news-1453639.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_1902,h_1268,x_0,y_0,g_center/c_fit,w_95,h_142/c7f045945ac208ba6b9ae09c7acd7acc.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//datanews.knack.be/ict/nieuws/europarlementsleden-scharen-zich-achter-nieuwe-veiligheidssystemen-voor-auto-s/article-news-1453639.html"     >Europarlementsleden scharen zich achter nieuwe veiligheidssystemen voor auto&#039;s</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>35 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1449099" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left"
             data-contentid="1449099">
                    <figure style="width: 95px;">
                <a                 href="//datanews.knack.be/ict/magazine/waarom-de-technologiesector-naar-texas-trekt/article-normal-1449099.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/ab89667fab5ca56d665c5bf44acc75c4.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//datanews.knack.be/ict/magazine/waarom-de-technologiesector-naar-texas-trekt/article-normal-1449099.html"     >Waarom de technologiesector naar Texas trekt</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>28 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1451057" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left"
             data-contentid="1451057">
                    <figure style="width: 95px;">
                <a                 href="//trends.knack.be/economie/bedrijven/van-robots-tot-gezelligheid-dit-wordt-de-bank-van-de-toekomst/article-news-1451057.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/563250a2bf596d91b83dc9022bbbaa1d.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//trends.knack.be/economie/bedrijven/van-robots-tot-gezelligheid-dit-wordt-de-bank-van-de-toekomst/article-news-1451057.html"     >Van robots tot gezelligheid: dit wordt de bank van de toekomst</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>19 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1453065" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left"
             data-contentid="1453065">
                    <figure style="width: 95px;">
                <a                 href="//trends.knack.be/economie/bedrijven/juliet-anammah-ceo-jumia-nigeria-deze-vierde-industriele-revolutie-mogen-we-absoluut-niet-missen/article-news-1453065.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/ee599dd15649e5b29050c32c700ca0f4.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//trends.knack.be/economie/bedrijven/juliet-anammah-ceo-jumia-nigeria-deze-vierde-industriele-revolutie-mogen-we-absoluut-niet-missen/article-news-1453065.html"     >Juliet Anammah (CEO Jumia Nigeria): &#039;Deze vierde industriële revolutie mogen we absoluut niet missen&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>15 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                    </div>



                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-datanews-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1452987" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1452987">
                    <figure style="width: 172px;">
                <a                 href="//datanews.knack.be/ict/careers/yin-oei-verlaat-cegeka/article-news-1452987.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/8a3aca8d9e172083ab6cabfd890306d6.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//datanews.knack.be/ict/careers/yin-oei-verlaat-cegeka/article-news-1452987.html"     >Yin Oei verlaat Cegeka</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1453231" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1453231">
                    <figure style="width: 172px;">
                <a                 href="//datanews.knack.be/ict/nieuws/pc-s-met-sophos-en-avast-blokkeren-na-windows-update/article-news-1453231.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_632,h_421,x_0,y_0,g_center/c_fit,w_172,h_258/6ee60f037ec3cbeba5c1445606eb4c2b.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//datanews.knack.be/ict/nieuws/pc-s-met-sophos-en-avast-blokkeren-na-windows-update/article-news-1453231.html"     >Pc&#039;s met Sophos en Avast blokkeren na Windows-update</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1453379" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1453379">
                    <figure style="width: 172px;">
                <a                 href="//datanews.knack.be/ict/nieuws/mendix-komt-met-no-code-platform-applicaties-ontwikkelen-met-visueel-programma/article-news-1453379.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_996,h_664,x_248,y_0,g_center/c_fit,w_172,h_258/4378c54700fb1505442bbfe1307aae4e.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//datanews.knack.be/ict/nieuws/mendix-komt-met-no-code-platform-applicaties-ontwikkelen-met-visueel-programma/article-news-1453379.html"     >Mendix komt met &#039;no-code&#039;-platform: applicaties ontwikkelen met visueel programma</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1453233" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1453233">
                    <figure style="width: 172px;">
                <a                 href="//datanews.knack.be/ict/nieuws/computer-verslaat-mens-in-gametoernooi/article-news-1453233.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_810,h_540,x_0,y_0,g_center/c_fit,w_172,h_258/0d229b582acb210605a6696b53c5ab21.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//datanews.knack.be/ict/nieuws/computer-verslaat-mens-in-gametoernooi/article-news-1453233.html"     >Computer verslaat mens in gametoernooi</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1452915" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1452915">
                    <figure style="width: 172px;">
                <a                 href="//datanews.knack.be/ict/nieuws/google-opent-eerste-ai-center-in-afrika/article-news-1452915.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_257/55db3ab2e5c9de5b66781c1fd92a70f7.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//datanews.knack.be/ict/nieuws/google-opent-eerste-ai-center-in-afrika/article-news-1452915.html"     >Google opent eerste AI center in Afrika</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-datanews-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-DataNews-NL_smartbox_cre_article"></div>
                                    </div>

                

                
    <div id="redesign-datanews-cxense-widget-voor-u" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='e59e756423aaa58c131b3105a2a1e7f937967a35_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='e59e756423aaa58c131b3105a2a1e7f937967a35_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('e59e756423aaa58c131b3105a2a1e7f937967a35');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-datanews-cxense-widget-gerelateerde-artikelen" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='a188020ad0d9cfb48e4c68e52bb29f1b5ee0d299_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='a188020ad0d9cfb48e4c68e52bb29f1b5ee0d299_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('a188020ad0d9cfb48e4c68e52bb29f1b5ee0d299');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-DA" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Data News Magazine
    </h2>
            <figure>
        <a href="//datanews.knack.be/ict/magazine/datanews-nr-3-5-april-2019/enKiosque-magazine-1448931.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DA&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//datanews.knack.be/ict/magazine/datanews-nr-3-5-april-2019/enKiosque-magazine-1448931.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');">Zelf profielen opleiden, of ervoor vechten </a>
        </p>
        <a href="https://datanews.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    <div id="redesign-datanews-nieuwsbrief" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Nieuwsbrief
    </h2>
            <p>Schrijf u in op deze nieuwsbrieven en blijf zo op de hoogte van het belangrijkste ICT nieuws</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletters');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletters');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Volg ons
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="http://datanews.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="http://datanews.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="http://www.roulartamedia.be/nl/node/594" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/nl/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/nl/disclaimer" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.0.0">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
            <div class="rmgModule m-partners">
                                    <h2 class="rmgModule-title">Partners</h2>
                    <div class="rmgFooter-partners">
                                                    <span>
                            <a target="_blank" href="http://www.artsenkrant.com/">
                                Artsenkrant
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://be.onlysalesjob.com/nl/datanewsjobs/242-vacatures-zoeken-itjobs-digitaljobs">
                                Data News Jobs
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.deapotheker.be/">
                                de Apotheker
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.dezondag.be/">
                                De Zondag
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.feeling.be">
                                Feeling
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.flair.be/nl/">
                                Flair
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://gocar.be/nl/nieuwe-auto">
                                Gocar.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://immo.vlan.be/nl">
                                Immovlan.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.kwestie.be">
                                Kwestie
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.libelle.be/">
                                Libelle
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.steps.be/">
                                Steps
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://storesquare.be/">
                                Storesquare
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.streekpersoneel.be/regio/jobs/">
                                Streekpersoneel
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.vakantieweb.be/">
                                Vakantieweb
                            </a>
                         </span>
                                            </div>
                            </div>
        </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'nl',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.11b'});
    headjs.load({cookies: '/js/cookies.js?v4.0.11b'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.11b'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.11b'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.11b'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.11b'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.11b'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.11b'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.11b'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.11b'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.11b'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.11b'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"u7n42huhbd2e44mva27q96fhqjnpwsbe","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.11b'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.11b'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.11b'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.11b'});
        </script>
<!-- START PAGEFAIR -->
    <script>
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = '3A15B1C367F949EB';
        headjs.ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        headjs.ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    </script>
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {"callback": function() {
            if (typeof google.search.CustomSearchControl !== 'undefined') {
                google.search.CustomSearchControl.attachAutoCompletion(
                    '003331536963903498013:u3nkq5gzh4u',
                    document.getElementById('q'),
                    'searchbox'
                );
            }
        }});

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '1537942929755338', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension2":"1555492200","dimension3":"Nieuws","dimension4":"news","dimension5":"Belga","dimension6":"Site-DataNews-NL","dimension9":"< 500","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Technologie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/datanews.knack.be\/ict\/nieuws\/ibm-ziet-cloudomzet-halveren\/article-news-1453951.html"},"headline":"IBM ziet cloudomzet halveren","dateCreated":"2019-04-17T11:10:45+02:00","datePublished":"2019-04-17T11:10:00+02:00","dateModified":"2019-04-17T11:19:28+02:00","author":[{"@type":"Organization","name":"Data News","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/svg\/logos\/logo_Site-DataNews-NL.svg"}}],"publisher":{"@type":"Organization","name":"Data News","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-DataNews-NL.png"}},"description":"IBM kende een slechte start van het jaar. Het Amerikaanse technologieconcern zag de omzet teruglopen. Vooral bij de voor IBM belangrijke cloudactiviteiten gingen de zaken niet zo goed als gehoopt.","inLanguage":{"@type":"Language","name":["nl"]},"isAccessibleForFree":true,"image":["https:\/\/web.roularta.be\/if\/c_crop,w_2000,h_1323,x_0,y_0,g_center\/c_fit,w_2000,h_3023\/b05fc8dd5489eb182b83864a6209ee04.jpg"],"wordCount":189}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86739&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
</body>
</html>
