
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.0"></script>

            <script>
            if(navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
                function OptanonWrapper() {
                    rmgOneTrust.init();
                }
                var CCscript = document.createElement('script');
                CCscript.type = 'text/javascript';
                CCscript.src = 'https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js';
                CCscript.charset = 'UTF-8';
                document.head.appendChild(CCscript);
                var CCWrapperscript = document.createElement('script');
                CCWrapperscript.type = 'text/javascript';
                CCWrapperscript.src = 'https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6';
                document.head.appendChild(CCWrapperscript);
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001567905,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1582291008,\"dl_ctx_sitecode\":\"Site-DataNews-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Donderdagavond bracht She Goes ICT een tweehonderdtal genodigden naar het centrum van Brussel voor een avond die &#039;women in tech&#039; in de verf zet. Maar in de uren daarvoor, vond ook een primeur plaats: de allereerste versie van The Ada Talks." />
        <meta name="keywords" content="Nele Van Beveren" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="datanews_nl" />
        <meta property="fb:app_id" content="1537942929755338" />
        <meta property="fb:pages" content="121636436205" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_640,h_960/cdf5b26fd74b8482b67d9359c7126142.jpg" />
        <meta property="og:title" content="The Ada Talks lanceert met eerste editie in Brussel" />
        <meta property="og:description" content="Donderdagavond bracht She Goes ICT een tweehonderdtal genodigden naar het centrum van Brussel voor een avond die &#039;women in tech&#039; in de verf zet. Maar in de uren daarvoor, vond ook een primeur plaats: de allereerste versie van The Ada Talks." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-DataNews-NL" />
        <meta property="og:url" content="https://datanews.knack.be/ict/nieuws/the-ada-talks-lanceert-met-eerste-editie-in-brussel/article-news-1567905.html" />
        <meta property="article:section" content="nieuws-1" />
        <meta property="article:published_time" content="2020-02-21T11:43:45+01:00" />
        <meta property="article:modified_time" content="2020-02-21T11:43:35+01:00" />
        <meta property="article:tag" content="Nele Van Beveren" />
        <meta property="article:tag" content="Valerie Taerwe" />
        <meta property="article:tag" content="Dewi Van De Vyver" />
        <meta property="article:tag" content="Ada Lovelace" />
        <meta property="article:tag" content="Brussel" />
        <meta property="article:subtype" content="news" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001567905" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_news" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-DataNews-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.datanews.knack.be/ict/nieuws/the-ada-talks-lanceert-met-eerste-editie-in-brussel/article-news-1567905.html" />
        <meta name="cXenseParse:recs:image" content="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_640,h_960/cdf5b26fd74b8482b67d9359c7126142.jpg" />
        <title>    The Ada Talks lanceert met eerste editie in Brussel - Nieuws - Data News
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.0"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.0"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.0"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <script src="/js/responsive/rmgGoogleAds.js?v4.3.0" type="text/javascript" ></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//datanews.knack.be/ict/nieuws/the-ada-talks-lanceert-met-eerste-editie-in-brussel/article-news-1567905.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-DataNews-NL.ico?v4.2.2">
    <link rel="apple-touch-icon" href="/images/favicon_Site-DataNews-NL.ico?v4.2.2">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-DataNews-NL.css?v4.3.1" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://datanews.knack.be/ict/nieuws/the-ada-talks-lanceert-met-eerste-editie-in-brussel/article-news-1567905.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.0"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.0"></script>
    <script src="/js/responsive/base.js?v4.3.0"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.0" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/DatanewsNL/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.0"></script>
                <script src="/js/vendor/head.min.js?v4.3.0"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.0';
            document.head.appendChild(pwSafariScript);
        }
    </script>

        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-news">
<div id="gpt-ad-OUT_OF_PAGE"></div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/ict/">
                        <img src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.2" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/ict/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/ict/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Nieuws');" >
                                                                                                                                        Nieuws
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/reviews/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Reviews');" >
                                                                                                                                        Reviews
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/gadgets/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Gadgets');" >
                                                                                                                                        Gadgets
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/start-ups/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Start-ups');" >
                                                                                                                                        Start-ups
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//be.onlysalesjob.com/nl/zoeken-vacature/242-vacatures-zoeken-it-jobs-marketing-jobs" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_IT jobs');" >
                                                                                                                                        IT jobs
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/nieuws/events" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Events');" >
                                                                                                                                        Events
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Data News v/d maand');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/data-news-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', '');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/data-news-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/data-news-digitaal/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/ict/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'DataNews-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/ict/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"u7n42huhbd2e44mva27q96fhqjnpwsbe","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'p9CVVrrlJXPm1VJX.YYuV5ZzXmXRdEdUWt_D3tMUv0H.u7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=ict');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://datanews.knack.be/ict/nieuws/the-ada-talks-lanceert-met-eerste-editie-in-brussel/article-news-1567905.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                 The Ada Talks lanceert met eerste editie in Brussel
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        21/02/20 om 11:43
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>11:43</span>
                                            </li>
                                            <li>
                            Bron : DataNews
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//datanews.knack.be/ict/auteurs/els-bellens-2459.html">
                                <figure>
                                    <img itemprop="logo" src="//datanews.knack.be/assets/618/avatar_316467.jpg" alt="Els Bellens">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//datanews.knack.be/ict/auteurs/els-bellens-2459.html" itemprop="name" class="rmgAuthor-name">Els Bellens</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Els Bellens is redactrice bij Data News.
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Donderdagavond bracht She Goes ICT een tweehonderdtal genodigden naar het centrum van Brussel voor een avond die 'women in tech' in de verf zet. Maar in de uren daarvoor, vond ook een primeur plaats: de allereerste versie van The Ada Talks.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1567905');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fthe-ada-talks-lanceert-met-eerste-editie-in-brussel%2Farticle-news-1567905.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1567905&amp;text=The%20Ada%20Talks%20lanceert%20met%20eerste%20editie%20in%20Brussel&amp;via=datanews_nl" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fthe-ada-talks-lanceert-met-eerste-editie-in-brussel%2Farticle-news-1567905.html&amp;title=The%20Ada%20Talks%20lanceert%20met%20eerste%20editie%20in%20Brussel&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=The Ada Talks lanceert met eerste editie in Brussel - https://datanews.knack.be/ict/nieuws/the-ada-talks-lanceert-met-eerste-editie-in-brussel/article-news-1567905.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=The&#x20;Ada&#x20;Talks&#x20;lanceert&#x20;met&#x20;eerste&#x20;editie&#x20;in&#x20;Brussel&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.knack.be&#x2F;ict&#x2F;nieuws&#x2F;the-ada-talks-lanceert-met-eerste-editie-in-brussel&#x2F;article-news-1567905.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1562,x_0,y_0,g_center/c_fit,w_620,h_484/cdf5b26fd74b8482b67d9359c7126142.jpg"/>
                <figcaption>
            De deelneemsters aan de eerste editie van The Ada Talks
                            &copy; EB
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Met The Ada Talks willen de organisatoren Nele Van Beveren, Valerie Taerwe en Dewi Van De Vyver een kleiner evenement opstarten dat echte contacten moet leggen tussen verschillende dames (en heren) in de IT-wereld. </p><p>Het concept van The Ada Talks is vrij eenvoudig: elke drie maanden komen zestien genodigden en vier sprekers samen. Na de presentaties gaan de deelnemers en sprekers in groepjes rond een tafel zitten voor een goeie babbel. Na een kwartiertje schuift iedereen door, zodat je op het einde met alle deelnemers hebt kunnen spreken. Een beetje zoals een <em>mixer</em>, dus. "Dat was een van de originele naamidee&euml;n, maar dat klonk teveel als een dating show", lacht Valerie Taerwe, senior consultant en bid manager bij AE en Young ICT Lady of the Year 2017. Met The Ada Talks verwijst het event nu naar Ada Lovelace, een dame die vaak wordt gezien als de eerste programmeur. </p><p>Doel van het evenement is tweeledig, legt Nele Van Beveren, department head Order &amp; Trade en agile coach bij KBC, uit: "We willen vrouwen in IT meer zichtbaarheid geven, zodat er ook meer vrouwelijke rolmodellen zijn voor jongeren. Daarnaast is het een netwerkevenement dat echte connecties moet leggen. Daarom houden we het ook bewust kleinschaliger."</p><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p class="last-paragraph">Op dit eerste testevent - letterlijk onder het podium van She Goes ICT - leidt dat alvast tot openhartige discussies. Met vragen over quota, over hoe je omgaat met het label 'bazig' en wat je moet doen als je de vraag krijgt om aan een panelgesprek deel te nemen 'want ze hebben nog iemand nodig en dat moet een vrouw zijn'. Herkenbaar voor veel van de dames, en ook een beetje vervelend, want het geeft niet meteen de indruk dat je voor je skills gevraagd wordt. Anderzijds blijft het belangrijk om meer vrouwen zichtbaar te maken, zegt Dewi Van De Vyver - <a href="/ict/nieuws/dewi-van-de-vyver-flow-pilots-is-ict-woman-of-the-year-2020/article-news-1567151.html" target="_self">sinds gisteren ICT Woman of the Year</a> -, dus neem je die kansen best. En als het een onderwerp is dat je minder ligt, kan je minstens een vrouw uit je netwerk aanraden die er wel in uitblinkt. "Be the change you want", zegt Dewi daarover. "Als ik zo'n vraag krijg 'omdat ze nog een vrouw nodig hebben', dan is mijn antwoord <em>'Hell yeah.'</em> Ik zal die vrouw wel zijn. Ik ga daar naartoe maar ik ga ook wel zeggen wat ik wil zeggen, en niet wat zij <em>willen</em> dat ik kom vertellen." </p>

                                                                        <style>.c5e4fd840d9d74 {display: none;}</style>
<div class="c5e4fd840d9d74">
    Met The Ada Talks willen de organisatoren Nele Van Beveren, Valerie Taerwe en Dewi Van De Vyver een kleiner evenement opstarten dat echte contacten moet leggen tussen verschillende dames (en heren) in de IT-wereld. Het concept van The Ada Talks is vrij eenvoudig: elke drie maanden komen zestien genodigden en vier sprekers samen. Na de presentaties gaan de deelnemers en sprekers in groepjes rond een tafel zitten voor een goeie babbel. Na een kwartiertje schuift iedereen door, zodat je op het einde met alle deelnemers hebt kunnen spreken. Een beetje zoals een mixer, dus. "Dat was een van de originele naamideeën, maar dat klonk teveel als een dating show", lacht Valerie Taerwe, senior consultant en bid manager bij AE en Young ICT Lady of the Year 2017. Met The Ada Talks verwijst het event nu naar Ada Lovelace, een dame die vaak wordt gezien als de eerste programmeur. Doel van het evenement is tweeledig, legt Nele Van Beveren, department head Order & Trade en agile coach bij KBC, uit: "We willen vrouwen in IT meer zichtbaarheid geven, zodat er ook meer vrouwelijke rolmodellen zijn voor jongeren. Daarnaast is het een netwerkevenement dat echte connecties moet leggen. Daarom houden we het ook bewust kleinschaliger."Op dit eerste testevent - letterlijk onder het podium van She Goes ICT - leidt dat alvast tot openhartige discussies. Met vragen over quota, over hoe je omgaat met het label 'bazig' en wat je moet doen als je de vraag krijgt om aan een panelgesprek deel te nemen 'want ze hebben nog iemand nodig en dat moet een vrouw zijn'. Herkenbaar voor veel van de dames, en ook een beetje vervelend, want het geeft niet meteen de indruk dat je voor je skills gevraagd wordt. Anderzijds blijft het belangrijk om meer vrouwen zichtbaar te maken, zegt Dewi Van De Vyver - sinds gisteren ICT Woman of the Year -, dus neem je die kansen best. En als het een onderwerp is dat je minder ligt, kan je minstens een vrouw uit je netwerk aanraden die er wel in uitblinkt. "Be the change you want", zegt Dewi daarover. "Als ik zo'n vraag krijg 'omdat ze nog een vrouw nodig hebben', dan is mijn antwoord 'Hell yeah.' Ik zal die vrouw wel zijn. Ik ga daar naartoe maar ik ga ook wel zeggen wat ik wil zeggen, en niet wat zij willen dat ik kom vertellen." 
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1567905');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fthe-ada-talks-lanceert-met-eerste-editie-in-brussel%2Farticle-news-1567905.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1567905&amp;text=The%20Ada%20Talks%20lanceert%20met%20eerste%20editie%20in%20Brussel&amp;via=datanews_nl" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdatanews.knack.be%2Fict%2Fnieuws%2Fthe-ada-talks-lanceert-met-eerste-editie-in-brussel%2Farticle-news-1567905.html&amp;title=The%20Ada%20Talks%20lanceert%20met%20eerste%20editie%20in%20Brussel&amp;source=Data News" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=The Ada Talks lanceert met eerste editie in Brussel - https://datanews.knack.be/ict/nieuws/the-ada-talks-lanceert-met-eerste-editie-in-brussel/article-news-1567905.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=The&#x20;Ada&#x20;Talks&#x20;lanceert&#x20;met&#x20;eerste&#x20;editie&#x20;in&#x20;Brussel&#x20;-&#x20;Data&#x25;20News&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;Data&#x25;20News.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;datanews.knack.be&#x2F;ict&#x2F;nieuws&#x2F;the-ada-talks-lanceert-met-eerste-editie-in-brussel&#x2F;article-news-1567905.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//datanews.knack.be/ict/tag/nele-van-beveren-945292.html">Nele Van Beveren</a></li>
                                                                    <li><a href="//datanews.knack.be/ict/tag/valerie-taerwe-945293.html">Valerie Taerwe</a></li>
                                                                    <li><a href="//datanews.knack.be/ict/tag/dewi-van-de-vyver-824169.html">Dewi Van De Vyver</a></li>
                                                                    <li><a href="//datanews.knack.be/ict/tag/ada-lovelace-885032.html">Ada Lovelace</a></li>
                                                                    <li><a href="//datanews.knack.be/ict/tag/brussel-2177.html">Brussel</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.0'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1567917">
            <figure>
            <a                             href="//datanews.knack.be/ict/nieuws/let-s-get-security-done-wat-is-uw-cybersecurity-rating/article-opinion-1567917.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                <img alt="Jan De Bondt"
                     src="//datanews.knack.be/assets/785/avatar_402367.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//datanews.knack.be/ict/nieuws/let-s-get-security-done-wat-is-uw-cybersecurity-rating/article-opinion-1567917.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Datanews Header Opinion Manuel');"
            >
                                &#039;Eigenlijk moeten bedrijven naast een financiële rating die hun kredietwaardigheid in beeld brengt, ook een cybersecurity-rating krijgen&#039;
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Jan De Bondt</span>
            </div>
</article>
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE" data-device="all"></div>

                
    
    <div id="redesign-datanews-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1567151" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1567151">
            <figure style="width: 95px;">
            <a                             href="//datanews.knack.be/ict/nieuws/dewi-van-de-vyver-en-julie-scherpenseel-zijn-ict-woman-en-young-ict-lady-2020/article-news-1567151.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_808,h_539,x_0,y_0,g_center/c_fit,w_95,h_63/67a5ca68cd5265c4f171eb9eed52289e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.knack.be/ict/nieuws/dewi-van-de-vyver-en-julie-scherpenseel-zijn-ict-woman-en-young-ict-lady-2020/article-news-1567151.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Dewi Van De Vyver en Julie Scherpenseel zijn ICT Woman en Young ICT Lady 2020</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1567367" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1567367">
            <figure style="width: 95px;">
            <a                             href="//datanews.knack.be/ict/nieuws/belgische-bedrijven-meest-tevreden-over-it-diensten-van-atos-en-tcs/article-news-1567367.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1780,h_1187,x_220,y_227,g_center/c_fit,w_95,h_63/ad73f1c11e4062529bd85b84a586201a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//datanews.knack.be/ict/nieuws/belgische-bedrijven-meest-tevreden-over-it-diensten-van-atos-en-tcs/article-news-1567367.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Belgische bedrijven meest tevreden over IT-diensten van Atos en TCS</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1567861" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1567861">
            <figure style="width: 95px;">
            <a                             href="//datanews.knack.be/ict/nieuws/orange-introduceert-als-eerste-de-esim-in-belgie/article-news-1567861.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_591,h_394,x_93,y_0,g_center/c_fit,w_95,h_63/d00b2e57c849f54f7289c641364f9f3a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.knack.be/ict/nieuws/orange-introduceert-als-eerste-de-esim-in-belgie/article-news-1567861.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Orange introduceert als eerste de eSIM in België</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1566057" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-img-left" data-contentid="1566057">
            <figure style="width: 95px;">
            <a                             href="//datanews.knack.be/ict/nieuws/de-nieuwste-huawei-onder-de-loep-is-er-leven-zonder-google/article-review-1566057.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_73,g_center/c_fit,w_95,h_63/b339389d88704536281781765697dfa5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.knack.be/ict/nieuws/de-nieuwste-huawei-onder-de-loep-is-er-leven-zonder-google/article-review-1566057.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >De nieuwste Huawei onder de loep: is er leven zonder Google?</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score3" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">3</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1567477" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1567477">
            <figure style="width: 95px;">
            <a                             href="//datanews.knack.be/ict/nieuws/citymesh-meldt-zich-bij-bipt-voor-4g-licentie/article-news-1567477.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1685,h_1123,x_0,y_210,g_center/c_fit,w_95,h_63/8aaca7e3e0def44deb46b7801c4a2f50.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//datanews.knack.be/ict/nieuws/citymesh-meldt-zich-bij-bipt-voor-4g-licentie/article-news-1567477.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Citymesh meldt zich bij BIPT voor 4G-licentie</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                                    </div>

                
    
    <div id="redesign-datanews-it-jobs" class="rmgModule m-md-span6 m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Data News Jobs</span></p>
                                                <div >
        <iframe src="https://be.onlysalesjob.com/widgets/dnj1.html?country=BE&language=nl&type=it" height="355" width="100%" style="border:0;"></iframe>
    </div>
                                </div>

                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-side-bar-1" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
    <div id="gpt-ad-RECT_MIDDLE" class="rmgAd rmgModule" data-type="RECT_MIDDLE" data-device="desktop"></div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-datanews-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1567151" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1567151">
            <figure style="width: 172px;">
            <a                 href="//datanews.knack.be/ict/nieuws/dewi-van-de-vyver-en-julie-scherpenseel-zijn-ict-woman-en-young-ict-lady-2020/article-news-1567151.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_808,h_539,x_0,y_0,g_center/c_fit,w_172,h_114/67a5ca68cd5265c4f171eb9eed52289e.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.knack.be/ict/nieuws/dewi-van-de-vyver-en-julie-scherpenseel-zijn-ict-woman-en-young-ict-lady-2020/article-news-1567151.html"     >Dewi Van De Vyver en Julie Scherpenseel zijn ICT Woman en Young ICT Lady 2020</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1567367" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1567367">
            <figure style="width: 172px;">
            <a                 href="//datanews.knack.be/ict/nieuws/belgische-bedrijven-meest-tevreden-over-it-diensten-van-atos-en-tcs/article-news-1567367.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1780,h_1187,x_220,y_227,g_center/c_fit,w_172,h_114/ad73f1c11e4062529bd85b84a586201a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//datanews.knack.be/ict/nieuws/belgische-bedrijven-meest-tevreden-over-it-diensten-van-atos-en-tcs/article-news-1567367.html"     >Belgische bedrijven meest tevreden over IT-diensten van Atos en TCS</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1567861" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1567861">
            <figure style="width: 172px;">
            <a                 href="//datanews.knack.be/ict/nieuws/orange-introduceert-als-eerste-de-esim-in-belgie/article-news-1567861.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_591,h_394,x_93,y_0,g_center/c_fit,w_172,h_114/d00b2e57c849f54f7289c641364f9f3a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.knack.be/ict/nieuws/orange-introduceert-als-eerste-de-esim-in-belgie/article-news-1567861.html"     >Orange introduceert als eerste de eSIM in België</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1567417" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1567417">
            <figure style="width: 172px;">
            <a                 href="//datanews.knack.be/ict/magazine/zo-ziet-de-it-er-van-morgen-eruit/article-normal-1567417.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/35cfc15c7489b321717aa0843d6a4b79.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//datanews.knack.be/ict/magazine/zo-ziet-de-it-er-van-morgen-eruit/article-normal-1567417.html"     >Zo ziet de IT&#039;er van morgen eruit </a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1566057" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1566057">
            <figure style="width: 172px;">
            <a                 href="//datanews.knack.be/ict/nieuws/de-nieuwste-huawei-onder-de-loep-is-er-leven-zonder-google/article-review-1566057.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_73,g_center/c_fit,w_172,h_114/b339389d88704536281781765697dfa5.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//datanews.knack.be/ict/nieuws/de-nieuwste-huawei-onder-de-loep-is-er-leven-zonder-google/article-review-1566057.html"     >De nieuwste Huawei onder de loep: is er leven zonder Google?</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score3" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">3</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
    </div>
</article>                </div>
                                        </div>

                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2" data-device="mobile_tablet"></div>

                
    
    <div id="redesign-datanews-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-datanews-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-hide
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <div class="rmgNatives-intro">
        <span class="rmgNatives-intro-prefix">Partner Content</span>
        <p>Datanews Partner Content biedt be­drij­ven, or­ga­ni­sa­ties en over­he­den de toe­gang tot het net­werk van Datanews. De partners zijn verantwoordelijk voor de inhoud.</p>
    </div>
    <div class="rmgNatives-grid">
            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

    </div>
                                </div>

            
                    </div>
    </div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                
    
    
    <div id="magazine-DA" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Data News Magazine
    </p>
            <figure>
        <a href="//datanews.knack.be/ict/magazine/datanews-nr-1-21-february-2020/enKiosque-magazine-1567635.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=DA&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//datanews.knack.be/ict/magazine/and-the-winners-are/article-normal-1567419.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');">And the winners are... </a>
        </p>
        <a href="https://datanews.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Datanews Footer Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-datanews-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Schrijf u in op deze nieuwsbrieven en blijf zo op de hoogte van het belangrijkste ICT nieuws</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletters');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletters');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//datanews.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//datanews.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.2">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT"></div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.0'});
    headjs.load({cookies: '/js/cookies.js?v4.3.0'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.0'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.0'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.0'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.0'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.0'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.0'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.0'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.0'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.0'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.0'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.0'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"u7n42huhbd2e44mva27q96fhqjnpwsbe","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.0'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.0'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.0'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.0'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.0'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:u3nkq5gzh4u',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '1537942929755338', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Els Bellens","dimension2":"1582281825","dimension3":"Nieuws","dimension4":"news","dimension5":"DataNews","dimension6":"Site-DataNews-NL","dimension9":"< 500","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Technologie","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/datanews.knack.be\/ict\/nieuws\/the-ada-talks-lanceert-met-eerste-editie-in-brussel\/article-news-1567905.html"},"headline":"The Ada Talks lanceert met eerste editie in Brussel","dateCreated":"2020-02-21T11:32:26+01:00","datePublished":"2020-02-21T11:43:45+01:00","dateModified":"2020-02-21T11:43:35+01:00","author":[{"@type":"Person","name":"Els Bellens"}],"publisher":{"@type":"Organization","name":"Data News","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-DataNews-NL.png"}},"description":"Donderdagavond bracht She Goes ICT een tweehonderdtal genodigden naar het centrum van Brussel voor een avond die 'women in tech' in de verf zet. Maar in de uren daarvoor, vond ook een primeur plaats: de allereerste versie van The Ada Talks.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1562,x_0,y_0,g_center\/c_fit,w_2000,h_2560\/cdf5b26fd74b8482b67d9359c7126142.jpg"],"wordCount":397}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
